Subject: [pim] Call for Prague agenda items

From: Stig Venaas <[email-masked]>
Date: Mon, 07 Mar 2011 12:13:38 -0800

If you would like a slot to present at the pim wg meeting in
Prague, please let Mike and I know.

We will be publishing a draft agenda shortly,

Stig

---

From: Hitoshi Asaeda <[email-masked]>
Date: Wed, 09 Mar 2011 21:31:39 +0900 (JST)

Hi Stig and all,

I'd like to ask a presentation slot for the IGMP/MLD-based explicit
tracking function.
http://tools.ietf.org/html/draft-asaeda-mboned-explicit-tracking-02

I'd appreciate many people could kindly read this draft before the
meeting. Thank you.

Regards,
--
Hitoshi Asaeda