Subject: [pim] pim wg last call of draft-ietf-mboned-ssmping-08

From: Stig Venaas <[email-masked]>
Date: Fri, 15 Jul 2011 10:08:08 -0700

mboned has submitted the draft draft-ietf-mboned-ssmping-08 for
publication. It is currently with the IESG.

It has passed mboned wg last call, but the AD for mboned and this
draft, has asked for us to also do a pim wg last call.

Please if you can, have a look at this by Friday July 22nd,
and provide your feedback. Both positive and negative feedback
would be welcome.

URL for your convenience:
http://tools.ietf.org/html/draft-ietf-mboned-ssmping-08

Stig

---

From: Bharat Joshi <[email-masked]>
Date: Mon, 18 Jul 2011 11:41:47 +0530

Hi All,

      I have reviewed this draft multiple times and I think it is in good shape for publication.

Regards,
Bharat
________________________________________
From: [email-masked] [[email-masked]] On Behalf Of Stig Venaas [[email-masked]]
Sent: Friday, July 15, 2011 10:38 PM
To: [email-masked]
Cc: Ronald Bonica
Subject: [pim] pim wg last call of draft-ietf-mboned-ssmping-08

Stig
_______________________________________________
pim mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/pim

**************** CAUTION - Disclaimer *****************
This e-mail contains PRIVILEGED AND CONFIDENTIAL INFORMATION intended solely 
for the use of the addressee(s). If you are not the intended recipient, please 
notify the sender by e-mail and delete the original message. Further, you are not 
to copy, disclose, or distribute this e-mail or its contents to any other person and 
any such actions are unlawful. This e-mail may contain viruses. Infosys has taken 
every reasonable precaution to minimize this risk, but is not liable for any damage 
you may sustain as a result of any virus in this e-mail. You should carry out your 
own virus checks before opening the e-mail or attachment. Infosys reserves the 
right to monitor and review the content of all messages sent to or from this e-mail 
address. Messages sent to or from this e-mail address may be stored on the 
Infosys e-mail system.
***INFOSYS******** End of Disclaimer ********INFOSYS***