Subject: Re: [pim] Few questions/suggestions on Explicit Membership Tracking Function

From: Stig Venaas <[email-masked]>
Date: Tue, 03 Sep 2013 11:44:12 -0700

Bharat, does the latest revision look OK to you?

That is, do you think draft-ietf-pim-explicit-tracking-07.txt
sufficiently addresses your comments?

Unless you have any major issues, we'll start a 2nd WGLC to
ensure that people are OK with the changes.

Stig

---

From: Bharat Joshi <[email-masked]>
Date: Wed, 4 Sep 2013 03:32:55 +0000

Stig,

      Looks like I missed the new revision. In fact, I had been thinking of sending out a mail to check this.

      I will read through the new revision. IIRC, I wanted to look at one section which Hitoshi was updating in this new revision.

      So I think you can surely go for a WGLC for this draft and I will try to finish my review within that time as well.

Regards,
Bharat Joshi
http://bite-the-bytes.blogspot.com/
________________________________________
From: Stig Venaas [[email-masked]]
Sent: Wednesday, September 04, 2013 12:14 AM
To: Hitoshi Asaeda
Cc: Bharat Joshi; [email-masked]
Subject: Re: [pim] Few questions/suggestions on Explicit Membership Tracking Function

Stig

**************** CAUTION - Disclaimer *****************
This e-mail contains PRIVILEGED AND CONFIDENTIAL INFORMATION intended solely 
for the use of the addressee(s). If you are not the intended recipient, please 
notify the sender by e-mail and delete the original message. Further, you are not 
to copy, disclose, or distribute this e-mail or its contents to any other person and 
any such actions are unlawful. This e-mail may contain viruses. Infosys has taken 
every reasonable precaution to minimize this risk, but is not liable for any damage 
you may sustain as a result of any virus in this e-mail. You should carry out your 
own virus checks before opening the e-mail or attachment. Infosys reserves the 
right to monitor and review the content of all messages sent to or from this e-mail 
address. Messages sent to or from this e-mail address may be stored on the 
Infosys e-mail system.
***INFOSYS******** End of Disclaimer ********INFOSYS***