Subject: [pim] Adoption call for draft-zhao-pim-igmp-mld-snooping-yang

From: Stig Venaas <[email-masked]>
Date: Mon, 22 Jan 2018 19:47:07 -0800

At the last pim meeting we discussed adoption of
https://tools.ietf.org/html/draft-zhao-pim-igmp-mld-snooping-yang-03

There were 5 people supporting adoption and none against. In order for
us to decide whether to adopt this draft as a working group item,
please respond by February 5th whether you believe the draft should be
adopted.

Stig

---

From: <[email-masked]>
Date: Thu, 25 Jan 2018 15:41:27 +0800 (CST)

Support.

Thanks,

Sandy

原始邮件

发件人： <[email-masked]>;
收件人： <[email-masked]>;
抄送人： <[email-masked]>;
日 期 ：2018年01月23日 11:45
主 题 ：[pim] Adoption call for draft-zhao-pim-igmp-mld-snooping-yang

Stig

_______________________________________________
pim mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/pim

---

From: "Xufeng Liu" <[email-masked]>
Date: Fri, 26 Jan 2018 14:00:10 -0500

Support the adoption as a co-author.

Thanks,
- Xufeng

> -----Original Message-----
> From: pim [mailto:[email-masked]] On Behalf Of Stig Venaas
> Sent: Monday, January 22, 2018 10:47 PM
> To: [email-masked]
> Cc: [email-masked]
> Subject: [pim] Adoption call for draft-zhao-pim-igmp-mld-snooping-yang
> 
> There were 5 people supporting adoption and none against. In order for us
to
> decide whether to adopt this draft as a working group item, please respond
by
> February 5th whether you believe the draft should be adopted.
> 
> Stig
>

---

From: "Mankamana Mishra (mankamis)" <[email-masked]>
Date: Fri, 26 Jan 2018 19:22:31 +0000

Support. 

Thanks 
Mankamana 

-----Original Message-----
From: pim <[email-masked]> on behalf of Stig Venaas <[email-masked]>
Date: Monday, January 22, 2018 at 7:47 PM
To: "[email-masked]" <[email-masked]>
Cc: "[email-masked]" <[email-masked]>
Subject: [pim] Adoption call for draft-zhao-pim-igmp-mld-snooping-yang

    
    Stig

---

From: LUIS MIGUEL CONTRERAS MURILLO <[email-masked]>
Date: Sat, 27 Jan 2018 09:18:17 +0000

Yes, support.

Best regards

Luis

-----Mensaje original-----
De: pim [mailto:[email-masked]] En nombre de Stig Venaas
Enviado el: martes, 23 de enero de 2018 4:47
Para: [email-masked]
CC: [email-masked]
Asunto: [pim] Adoption call for draft-zhao-pim-igmp-mld-snooping-yang

There were 5 people supporting adoption and none against. In order for us to decide whether to adopt this draft as a working group item, please respond by February 5th whether you believe the draft should be adopted.

Stig

-INFORMACION IMPORTANTE ITUSER-

Este correo se ha recibido a través de tu dirección de correo @TID.ES

Por favor contacta con el Origen y realiza las gestiones oportunas para cambiarlo a tu buzón @telefonica.com
--------------------------------------------

________________________________

Este mensaje y sus adjuntos se dirigen exclusivamente a su destinatario, puede contener información privilegiada o confidencial y es para uso exclusivo de la persona o entidad de destino. Si no es usted. el destinatario indicado, queda notificado de que la lectura, utilización, divulgación y/o copia sin autorización puede estar prohibida en virtud de la legislación vigente. Si ha recibido este mensaje por error, le rogamos que nos lo comunique inmediatamente por esta misma vía y proceda a su destrucción.

The information contained in this transmission is privileged and confidential information intended only for the use of the individual or entity named above. If the reader of this message is not the intended recipient, you are hereby notified that any dissemination, distribution or copying of this communication is strictly prohibited. If you have received this transmission in error, do not read it. Please immediately reply to the sender that you have received this communication in error and then delete it.

Esta mensagem e seus anexos se dirigem exclusivamente ao seu destinatário, pode conter informação privilegiada ou confidencial e é para uso exclusivo da pessoa ou entidade de destino. Se não é vossa senhoria o destinatário indicado, fica notificado de que a leitura, utilização, divulgação e/ou cópia sem autorização pode estar proibida em virtude da legislação vigente. Se recebeu esta mensagem por erro, rogamos-lhe que nos o comunique imediatamente por esta mesma via e proceda a sua destruição