Subject: Re: [pim] Adoption call for draft-zhao-pim-igmp-mld-snooping-yang

From: Hongji Zhao <[email-masked]>
Date: Thu, 25 Jan 2018 02:20:29 +0000

Support as a co-author.  

BR/Hongji

-----Original Message-----

Message: 1
Date: Mon, 22 Jan 2018 19:47:07 -0800
From: Stig Venaas <[email-masked]>
To: [email-masked]
Cc: [email-masked]
Subject: [pim] Adoption call for draft-zhao-pim-igmp-mld-snooping-yang
Message-ID:
	<CAHANBtK6M-0i4irZVkG8Lde9J8g=eGEJZ=[email-masked]>
Content-Type: text/plain; charset="UTF-8"

At the last pim meeting we discussed adoption of
https://tools.ietf.org/html/draft-zhao-pim-igmp-mld-snooping-yang-03

There were 5 people supporting adoption and none against. In order for us to decide whether to adopt this draft as a working group item, please respond by February 5th whether you believe the draft should be adopted.

Stig

------------------------------

End of pim Digest, Vol 165, Issue 18
************************************

---

From: Anish Peter <[email-masked]>
Date: Thu, 25 Jan 2018 08:24:02 +0530

Support as a co-author

On Thu, Jan 25, 2018 at 7:50 AM, Hongji Zhao <[email-masked]>
wrote:

> There were 5 people supporting adoption and none against. In order for us
> to decide whether to adopt this draft as a working group item, please
> respond by February 5th whether you believe the draft should be adopted.
>
> Stig
>
> _______________________________________________
> pim mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/pim
>

---

From: "Mahesh Sivakumar (masivaku)" <[email-masked]>
Date: Thu, 25 Jan 2018 04:19:24 +0000

Support as co-author.

Thanks
Mahesh

From: pim <[email-masked]<mailto:[email-masked]>> on behalf of Anish Peter <[email-masked]<mailto:[email-masked]>>
Date: Wednesday, January 24, 2018 at 6:54 PM
To: Hongji Zhao <[email-masked]<mailto:[email-masked]>>
Cc: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: Re: [pim] Adoption call for draft-zhao-pim-igmp-mld-snooping-yang

Support as a co-author

On Thu, Jan 25, 2018 at 7:50 AM, Hongji Zhao <[email-masked]<mailto:[email-masked]>> wrote:
Support as a co-author.

BR/Hongji

-----Original Message-----

Message: 1
Date: Mon, 22 Jan 2018 19:47:07 -0800
From: Stig Venaas <[email-masked]<mailto:[email-masked]>>
To: [email-masked]<mailto:[email-masked]>
Cc: [email-masked]<mailto:[email-masked]>
Subject: [pim] Adoption call for draft-zhao-pim-igmp-mld-snooping-yang
Message-ID:
        <CAHANBtK6M-0i4irZVkG8Lde9J8g=eGEJZ=[email-masked]<mailto:[email-masked]>>
Content-Type: text/plain; charset="UTF-8"

Stig

_______________________________________________
pim mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/pim