Subject: Re: [pim] draft-mirsky-pim-bfd-p2mp-use-case call for adoption

From: "Holland, Jake" <[email-masked]>
Date: Fri, 5 Oct 2018 01:00:57 +0000

I support adoption.

-Jake

From: Michael McBride <[email-masked]>
Date: 2018-09-24 at 12:19
To: "[email-masked]" <[email-masked]>
Subject: [pim] draft-mirsky-pim-bfd-p2mp-use-case call for adoption

Today begins a two week call for adoption of draft-mirsky-pim-bfd-p2mp-use-case-02

This draft has been presented in the last two ietf meetings along with discussions on the list. The draft has been updated with comments from those discussions. In Montreal, 2 people were in favor of adoption, none against. What say you?

https://datatracker.ietf.org/doc/draft-mirsky-pim-bfd-p2mp-use-case/<https://urldefense.proofpoint.com/v2/url?u=https-3A__datatracker.ietf.org_doc_draft-2Dmirsky-2Dpim-2Dbfd-2Dp2mp-2Duse-2Dcase_&d=DwMFAg&c=96ZbZZcaMF4w0F4jpN6LZg&r=bqnFROivDo_4iF8Z3R4DyNWKbbMeXr0LOgLnElT1Ook&m=DzIYASb4-stNFoRj4WdpB9D3zcoDK5BbpVuV870elZ0&s=czPnIc3ArRmhH_0g-G26VmKwnuw1Oy_btkOoII40y4M&e=>

thanks,
mike

---

From: Michael McBride <[email-masked]>
Date: Wed, 17 Oct 2018 22:35:20 +0000

Thank you for the responses. It appears we have consensus to adopt this draft as a wg document. Please submit as a wg draft and let's discuss further in Bangkok and on the list.

mike

From: pim [mailto:[email-masked]] On Behalf Of Michael McBride
Sent: Monday, September 24, 2018 12:20 PM
To: [email-masked]
Subject: [pim] draft-mirsky-pim-bfd-p2mp-use-case call for adoption

https://datatracker.ietf.org/doc/draft-mirsky-pim-bfd-p2mp-use-case/

thanks,
mike