Subject: [pim] adoption call: draft-mcast-pim-3376bis & draft-mcast-pim-3810bis

From: Michael McBride <[email-masked]>
Date: Thu, 26 Aug 2021 02:28:56 +0000

Hi pim,

Today starts a two week call for adoption of both draft-mcast-pim-3376bis and draft-mcast-pim-3810bis which are intending to update and progress igmpv3 (RFC3376) and mldv2 (RFC 3810).

https://datatracker.ietf.org/doc/draft-mcast-pim-3376bis/
https://datatracker.ietf.org/doc/draft-mcast-pim-3810bis/

We had no opposition to adoption during our meeting last month. What say the rest of you?

Thanks,
mike

---

From: "Jeffrey (Zhaohui) Zhang" <[email-masked]>
Date: Tue, 31 Aug 2021 12:23:14 +0000

Support.

From: pim <[email-masked]> On Behalf Of Michael McBride
Sent: Wednesday, August 25, 2021 10:29 PM
To: [email-masked]
Subject: [pim] adoption call: draft-mcast-pim-3376bis & draft-mcast-pim-3810bis

[External Email. Be cautious of content]

Hi pim,

https://datatracker.ietf.org/doc/draft-mcast-pim-3376bis/<https://urldefense.com/v3/__https:/datatracker.ietf.org/doc/draft-mcast-pim-3376bis/__;!!NEt6yMaO-gk!TLn4tdLH56im8toA-iSvnGpdBduqtJUmupcImEnrjzWCzfrDef29Ro1zYqfY6G24$>
https://datatracker.ietf.org/doc/draft-mcast-pim-3810bis/<https://urldefense.com/v3/__https:/datatracker.ietf.org/doc/draft-mcast-pim-3810bis/__;!!NEt6yMaO-gk!TLn4tdLH56im8toA-iSvnGpdBduqtJUmupcImEnrjzWCzfrDef29Ro1zYlk-RM8_$>

Thanks,
mike

Juniper Business Use Only

---

From: "Mankamana Mishra (mankamis)" <[email-masked]>
Date: Tue, 31 Aug 2021 14:10:51 +0000

Support

From: pim <[email-masked]> on behalf of Michael McBride <[email-masked]>
Date: Wednesday, August 25, 2021 at 7:29 PM
To: [email-masked] <[email-masked]>
Subject: [pim] adoption call: draft-mcast-pim-3376bis & draft-mcast-pim-3810bis
Hi pim,

Thanks,
mike