Subject: Re: What we have, etc...

From: "David Shrader" <[email-masked]>
Date: Mon, 5 Apr 1999 18:10:30 -0400

Can we stop cross-posting these?

I move that all discussion of this move to the "ietf-pin" list.  It's
getting difficult trying to track what is going on when I get two copies of
every message.

David

---------
This message came from the IETF PINT Working Group Mailing List.

---

From: [email-masked] (Igor Faynberg)
Date: Mon, 5 Apr 1999 18:23:07 -0400

David is absolutely right.  I started to feel the same way, which is why
I asked to move this thread to pin.

Please take a note!

Igor
-------------------- begin forwarded message --------------------
> From [email-masked] Mon Apr  5 18:17 EDT 1999
> Return-Path: <[email-masked]>
> Received: from lists.research.bell-labs.com by holta.ho.lucent.com (SMI-8.6/EMS-1.4.1 sol2)
> 	id SAA10259; Mon, 5 Apr 1999 18:17:53 -0400
> Received: by lists.research.bell-labs.com (Postfix)
> 	id 96F3452C6; Mon,  5 Apr 1999 18:15:24 -0400 (EDT)
> Received: by lists.research.bell-labs.com (Postfix, from userid 20006)
> 	id EE27052CC; Mon,  5 Apr 1999 18:15:23 -0400 (EDT)
> Delivered-To: [email-masked]
> Delivered-To: [email-masked]
> X-Lotus-FromDomain: BELLCORE
> From: "David Shrader" <[email-masked]>
> To: [email-masked], [email-masked]
> Message-ID: <[email-masked]>
> Date: Mon, 5 Apr 1999 18:10:30 -0400
> Subject: Re: What we have, etc...
> Mime-Version: 1.0
> Content-Disposition: inline
> Sender: [email-masked]
> Precedence: bulk
> Content-Type: text/plain; charset=us-ascii
> Content-Length: 282
> Status: R
> 
> 
> 
-------------------- end of forwarded message --------------------

---------