Subject: About new version of pint-protoco

From: [email-masked] (Ryu Seung Yeop)
Date: Fri, 06 Aug 1999 10:33:33 +0900

Hello!
My name is Ryoo, I'm in Korea Telecom as an intern researcher.
In short, I read the new version of pint-protocol-01, issued, 3 August
1999.
However, it looks almost same with pint-protocol-00, issued, 18th, Jun
1999.
Please let me know, if there are critical changes.

Thanks and Best regards

-Ryoo

---------
This message came from the IETF PINT Working Group Mailing List.

---

From: Scott Petrack <[email-masked]>
Date: Fri, 6 Aug 1999 12:09:59 -0400 (EDT)

the only differences are in the security section.

Scott

---------