Subject: Re: Digital Signatures - Legal Advice Wanted

From: "Anders Rundgren" <[email-masked]>
Date: Mon, 7 Aug 2000 22:43:00 +0200

Bob,
<snip>

>I suspect that your server-based organizational orders would fall into the same situation.
>And in particular, once the first such transaction has been accepted without complaint, 
>it is all downhill from there, since the commercial practice would then be increasingly 
>well-established.

To me this is not downhill, this is just great and I believe that you are completely correct in your
pragmatic view on how things actually work!  In spite of signature laws...

Regards
Anders

---

From: Tony Bartoletti <[email-masked]>
Date: Mon, 07 Aug 2000 13:45:01 -0700

>pragmatic view on how things actually work!  In spite of signature laws...

:)

I think Bob used "downhill" in the sense of "easy" rather than "retrograde".
The term can be used in both positive and negative ways...

___tony___

Tony Bartoletti 925-422-3881 <[email-masked]>
Information Operations, Warfare and Assurance Center
Lawrence Livermore National Laboratory
Livermore, CA 94551-9900