Subject: Unsuscribe

From: Javier Torres Seco de Herrera <[email-masked]>
Date: Fri, 11 Aug 2000 08:27:26 +0200

Unsuscribe

---

From: Paul Hoffman / IMC <[email-masked]>
Date: Fri, 11 Aug 2000 14:09:00 -0700

To everyone who is trying to unsubscribe:

Send a message to [email-masked], with the single word 
"unsubscribe" in the body of the message. (Yes, this is identical to 
the instructions that you received when you subscribed to the mailing 
list...) If you have problems, send a message to me.

Please do not send messages to the whole mailing list. It is a waste 
of everyone's time to read your request, and it does not get you 
unsubscribed from the list.

--Paul Hoffman, Director
--Internet Mail Consortium