Subject: RE: specific policies used in conjunction with anyPolicy

From: Peter Williams <[email-masked]>
Date: Wed, 21 Mar 2001 11:49:13 -0800

Is it the usual free-for-all where noone knows anything and you just choose
your own OID?

Peter.

---

From: Michael Sierchio <[email-masked]>
Date: Wed, 21 Mar 2001 12:26:02 -0800

> Is it the usual free-for-all where noone knows anything and you just choose

Are Peter Williams and Peter Gutmann distinct persons?

---

From: "Carlin Covey" <[email-masked]>
Date: Wed, 21 Mar 2001 15:29:22 -0600

Peter and Peter,

Are you distinct?  I'm a bit fuzzy myself.  ;>)

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]On
Behalf Of Michael Sierchio
Sent: Wednesday, March 21, 2001 2:26 PM
To: Peter Williams
Cc: [email-masked]'; [email-masked]; [email-masked];
[email-masked]; [email-masked]
Subject: Re: specific policies used in conjunction with anyPolicy