Subject: [pkix] I-D Action:draft-ietf-pkix-rfc2560bis-03.txt

From: [email-masked]
Date: Tue, 05 Apr 2011 04:45:02 -0700

A New Internet-Draft is available from the on-line Internet-Drafts directories.
This draft is a work item of the Public-Key Infrastructure (X.509) Working Group of the IETF.

	Title           : X.509 Internet Public Key Infrastructure Online Certificate Status Protocol - OCSP
	Author(s)       : D. Cooper, S. Santesson
	Filename        : draft-ietf-pkix-rfc2560bis-03.txt
	Pages           : 43
	Date            : 2011-04-05

This document specifies a protocol useful in determining the current
status of a digital certificate without requiring CRLs.

A URL for this Internet-Draft is:
http://www.ietf.org/internet-drafts/draft-ietf-pkix-rfc2560bis-03.txt

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

Below is the data which will enable a MIME compliant mail reader
implementation to automatically retrieve the ASCII version of the
Internet-Draft.

---

From: "Denis Pinkas"<[email-masked]>
Date: Tue, 5 Apr 2011 13:55:25 +0200

Would it be possible that the co-editors indicate which changes have been done ?

Denis
----- Message reçu ----- 
De : pkix-bounces 
À : i-d-announce 
Date : 2011-04-05, 13:45:02
Sujet : [pkix] I-D Action:draft-ietf-pkix-rfc2560bis-03.txt

Pièce(s) Jointe(s) au message original :
  (1). draft-ietf-pkix-rfc2560bis-03.txt

_____________________ next part ______________________

_______________________________________________
pkix mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/pkix

---

From: Stefan Santesson <[email-masked]>
Date: Tue, 05 Apr 2011 14:02:43 +0200

Denis, there are tools for that

Browse http://tools.ietf.org/html/draft-ietf-pkix-rfc2560bis-03
Click diff1 or diff2 on top of the page.

FYI this is just an administrative update of 02 to prevent it from
expiration.
I did not include any changes of content.

I will discuss with Dave and review comments on the list before updating
content, but expect an update again quite soon.

/Stefan

From:  Denis Pinkas <[email-masked]>
Reply-To:  <[email-masked]>
Date:  Tue, 5 Apr 2011 13:55:25 +0200
To:  pkix <[email-masked]>
Subject:  Re: [pkix] I-D Action:draft-ietf-pkix-rfc2560bis-03.txt

>> De  : pkix-bounces <mailto :[email-masked]>
>>  
>> À  : i-d-announce <mailto :[email-masked]>
>>  
>> [email-masked] <mailto: [email-masked]>
> _______________________________________________ pkix mailing list
> [email-masked] https://www.ietf.org/mailman/listinfo/pkix