Subject: [pkix] Another typo in RFC 2560 bis draft -16

From: "Piyush Jain" <[email-masked]>
Date: Mon, 8 Apr 2013 18:41:40 -0700

Hi Stefan,

I noticed another typo in draft 16. On page 15

Here is the text.

3. Includes a value of id-kp-OCSPSigning in an ExtendedKeyUsage   extension
and is issued by the CA that issued the certificate in
   question as stated above."

Please note the dangling double quote at the end of the sentence. 
You may want to remove it before publishing the next draft.

Regards
-Piyush

---

From: Stefan Santesson <[email-masked]>
Date: Wed, 10 Apr 2013 10:53:29 +0100

Thanks.

Noted and removed

/Stefan

On 4/9/13 2:41 AM, "Piyush Jain" <[email-masked]> wrote:

>_______________________________________________
>pkix mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/pkix