Subject: [pkix] Typo in 2560bis draft 16

From: "Piyush Jain" <[email-masked]>
Date: Tue, 2 Apr 2013 19:06:53 -0700

First bullet in section 1 says
- Section 2.2 extends the use of the "revoked" response to allow this
response status certificates that has never been issued.

Change it to
- Section 2.2 extends the use of the "revoked" response for certificates
that have not been issued.
Or
- Section 2.2 extends the use of the "revoked" response for certificate
serial numbers that are not associated with any issued certificates.

---

From: Stefan Santesson <[email-masked]>
Date: Wed, 03 Apr 2013 16:02:26 +0100

Tanks,

The change is noted.

/Stefan

On 4/3/13 3:06 AM, "Piyush Jain" <[email-masked]> wrote:

>_______________________________________________
>pkix mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/pkix