Subject: Fwd: Tentative Agenda for Policy Framework WG Meeting in Oslo

From: Ed Ellesson <[email-masked]>
Date: Wed, 07 Jul 1999 13:47:19 -0400

Hello, 

It appears that I sent this to the agenda for posting on the Oslo meeting
web page, but neglected to send it to the list.   Here it is.  Those of you
who are tentatively on the agenda should already have seen this.  
 
>Date: Thu, 01 Jul 1999 09:46:34 -0400
>To: [email-masked]
>From: Ed Ellesson <[email-masked]>
>Subject: Tentative Agenda for Policy Framework WG Meeting in Oslo
>
>Tentative Agenda for Policy Framework WG Meeting in Oslo
>
>Monday, 1930 - 2200
>-------------------	
>
>1. Intro, Objectives, Agenda Bash, Charter Status (John Strassner) (20 min.)
>
>2. Core Information Model for Policy (Bob Moore) (20 min)
>
>3. LDAP-Accessible Directory Schema for Policy (Bob Moore) (40 min)
>
>4. QOS Policy Approaches (20 minutes each x 3 = 60 min total)
>
>   -Raju Rajan 
>   -Walter Weiss, et al
>   -Yoram Snir
>
>5. Summary, first day (John Strassner) (10 min)
>
>Tuesday, 1545 - 1800
>--------------------
>
>6. Intro to second day (Ed Ellesson) (10 min)
>
>5.Architecture Draft Issues (Glenn Waters ? ) (30 min)
>
>6. Other Working Groups (20 min each = ?)
>
>   -Presentation on PIB's (Andrew, Keith, or Scott?)
>   -Other related work?  
>
>7. Usage Scenarios (Hugh Mahon ? ) (25 min)
>
>8. Summary (Ed Ellesson)  (30 min)
>
>   -Summary of meeting
>   -Working group last calls to be scheduled
>   -Next Steps 

Regards, 

Ed Ellesson
Sr. Engineer, TCP/IP Technology Management
IBM Networking Software Products
Research Triangle Park, NC 
[email-masked]
919-254-4115

---

From: Francis Reichmeyer -NJ <[email-masked]>
Date: Wed, 7 Jul 1999 15:07:46 -0400

What's going to be discussed in this segment? Is there a new draft?

Thanks,
-Fran

> -----Original Message-----
> From: Ed Ellesson [mailto:[email-masked]]
> Sent: Wednesday, July 07, 1999 1:47 PM
> To: [email-masked]
> Subject: Fwd: Tentative Agenda for Policy Framework WG Meeting in Oslo
> 
> 
> >