Subject: [Policy] Revised Draft

From: "Joel M. Halpern" <[email-masked]>
Date: Thu, 08 May 2003 14:14:48 -0400

The editor, Bob Moore, has submitted a revised draft of the Policy QoS 
Information Model,
http://www.ietf.org/internet-drafts/draft-ietf-policy-qos-info-model-05.txt

This draft is believed to address the comments raised by the AD review, 
without violating the consensus of the working group on any items.  If Bob 
has time he will write up a description of the changes, but he has already 
done a huge amount of work for us.  Please take a look at this draft and 
speak quickly if you see problems.  I do not anticipate having an explicit 
additional working group last call, but am giving you this window before 
asking Bert to run with this draft.

Thanks again to Bob for his efforts,
Joel

_______________________________________________
Policy mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/policy

---

From: "Wijnen, Bert (Bert)" <[email-masked]>
Date: Tue, 20 May 2003 15:02:45 +0200

Mmm.. on page 46 and following I see afew FALSEFALSE values.
Is that correct? If not, then you can keep that to be
fixed at a later point.

Same for [DIFF-MIB] Refernce, it should refernece RFC3289

For those who want to see the I-Ds with colored changes,
See
   http://psg.com/~bwijnen/qpim.html
   http://psg.com/~bwijnen/qddim.html

Is the doc ready for me to send it into IETF Last Call?

Thanks,
Bert 

> -----Original Message-----
> From: Joel M. Halpern [mailto:[email-masked]]
> Sent: donderdag 8 mei 2003 20:15
> To: [email-masked]
> Subject: [Policy] Revised Draft
> 
>

---

From: "Joel M. Halpern" <[email-masked]>
Date: Wed, 21 May 2003 14:42:08 -0400

Bert, please accept the current draft of this information model and begin 
the IESG processing to start the IETF last call, etc.  The editor has made 
the corrections you have requested, and the working group is happy with the 
changes (or so burned out that they can not be unhappy.)

Yours,
Joel

PS: Again many thanks to Bob for his editing work.

---

From: "Wijnen, Bert (Bert)" <[email-masked]>
Date: Wed, 21 May 2003 23:06:26 +0200

Will do. I assume you mean

Thanks,
Bert 

> Sent: woensdag 21 mei 2003 20:42
> To: Wijnen, Bert (Bert); [email-masked]
> Subject: RE: [Policy] Revised Draft
> 
>