Subject: Re: [Ppm] Call for adoption: draft-gpew-priv-ppm-00

From: Mariana Raykova <[email-masked]>
Date: Fri, 15 Apr 2022 18:25:54 -0400

I support adopting draft-gpew-priv-ppm-01

On Mon, Apr 4, 2022 at 8:00 AM Samuel Weiler <[email-masked]>
<&lt;[email-masked]&gt;> wrote:

> Colleagues,
>
> At IETF113 the chairs heard support for adopting
> draft-gpew-priv-ppm-00 as a PPM WG work item.  Consistent with our
> charter, this does not preclude us adopting additional documents.
>
> Please review the draft to see if you think it is suitable for
> adoption by PPM and send comments to the list no later than 17 April.
>
> For the chairs,
>
> Sam
>
> --
> Ppm mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ppm
>

---

From: Phillipp Schoppmann <[email-masked]>
Date: Sat, 16 Apr 2022 00:42:17 +0200

I also support adopting -01

On Sat, Apr 16, 2022, 01:26 Mariana Raykova <marianar=
[email-masked]> wrote:

> On Mon, Apr 4, 2022 at 8:00 AM Samuel Weiler <[email-masked]> <&lt;[email-masked]&gt;> wrote:
>
> > Colleagues,
> >