Subject: PPPEXT Working Group Description & Mailing List Information

From: Jonathan Goodchild <[email-masked]>
Date: Tue, 29 Jun 1999 17:00:40 +0100

> Description of Working Group:
> > -----------------------------
> > Note: A separate list has been set up for L2TP discussions:
> >
> > L2TP Discussions:[email-masked]
> > To Subscribe: [email-masked]
> > Archive: http://www.ipsec.org/email/l2tp/
> 
> I've never quite understood the reason why the LT2P mailing list
> information appears after the "Description of the Working Group" title
> and not before (i.e. after the PPP mailing list information).  Can
> anyone enlighten me?
> Also, does anyone know what's happened to the PPP mailing list archive
> at ftp://merit.edu/pub/ietf-ppp-archive/?
> There don't appear to be any entries after March.
> 
> Jonathan Goodchild

---

From: "Karl Fox" <[email-masked]>
Date: Tue, 29 Jun 1999 14:41:10 -0400

Hi Jonathan,

I can answer one of your questions.  The working group home pages are 
generated by a script which doesn't support more than one mailing list per 
working group.

Karl

> > There don't appear to be any entries after March.

Karl Fox <[email-masked]>
Key fingerprint = 5B15 7260 D55E D680 0B93  4953 8A3B AB0E C05D 77A3