Subject: Re: AODI spec

From: Sylvanus Jonnalagadda <[email-masked]>
Date: Tue, 06 Jul 1999 00:46:34 PDT

Hi Jennifer,

As far as I know Always On / Dynamic ISDN (AO/DI) doesn't have an IETF RFC. 
It is a networking service defined by Access Technologies Forum previously 
known as Vendors' ISDN Association. You can get the latest AO/DI's memo (or 
VIAs RFC) at their web site.

The URL is http://www.actef.org.

Bye
Sylvanus.

>From: [email-masked]
>To: [email-masked]
>Subject: AODI spec
>Date: Tue, 6 Jul 1999 09:44:40 +0800
>
>
>
>Dear all,
>
>I can not find out the AODI spec at "RFC search engine". Does anyone could
>tell me where I can get this?
>
>Best Regards,
>Jennifer F. Chang,
>Acer Netxus Inc.,
>
>
>

______________________________________________________
Get Your Private, Free Email at http://www.hotmail.com

---

From: Matt Holdrege <[email-masked]>
Date: Tue, 06 Jul 1999 11:09:02 -0700

The I-D for AODI was announced here on this list for each revision. Try 
http://www.ietf.org/internet-drafts/draft-ietf-pppext-aodi-01.txt

At 12:46 AM 7/6/99 -0700, Sylvanus Jonnalagadda wrote:
>Hi Jennifer,
>
>As far as I know Always On / Dynamic ISDN (AO/DI) doesn't have an IETF 
>RFC. It is a networking service defined by Access Technologies Forum 
>previously known as Vendors' ISDN Association. You can get the latest 
>AO/DI's memo (or VIAs RFC) at their web site.
>