Subject: PPP-multiplexing

From: [email-masked] (Lars Westberg T/NI 2)
Date: Wed, 1 Dec 1999 09:56:42 +0100 (MET)

Hi!
I heard about the new proposal with multiplexing functionality
in PPP.
Will the proposal suporting other Header Compression algorithms
than CRTP e.g. RFC 2507 ?

Regards Lars Westberg
        Ericsson Research

---

From: Tmima Koren <[email-masked]>
Date: Fri, 03 Dec 1999 01:40:17 -0800

>than CRTP e.g. RFC 2507 ?

You can multiplex any ppp packet that is short (up to 127 bytes)
Tmima