Subject: [Pppext] draft-arberg-pppoe-mtu-gt1492-02

From: "Peter Arberg" <[email-masked]>
Date: Thu, 8 Dec 2005 10:06:06 +0100

Hi,

I was wondering if there are more outstanding comments
to the draft-arberg-pppoe-mtu-gt1492-02 ?

Otherwise James, can I ask that this document goes through 
a "last call" ?

thanks,
Peter

_______________________________________________
Pppext mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/pppext

---

From: James Carlson <[email-masked]>
Date: Thu, 8 Dec 2005 06:41:10 -0500

> Otherwise James, can I ask that this document goes through 

Certainly.  Consider this a last call for comments on this draft.
Unless there's substantial disagreement by December 22nd, I'll ask
that this document be advanced as Informational.

-- 
James Carlson, KISS Network                    <[email-masked]>
Sun Microsystems / 1 Network Drive         71.232W   Vox +1 781 442 2084
MS UBUR02-212 / Burlington MA 01803-2757   42.496N   Fax +1 781 442 1677