Subject: [ppsp] ietf ppsp bar bof time

From: "Spencer Dawkins" <[email-masked]>
Date: Tue, 11 Nov 2008 10:31:49 -0600

I received the following e-mail directly from Yunfei, and it hasn't appeared 
on the mailing list yet.

I suspect that the original e-mail is in moderator hold (along with several 
other messages), but the topic was important enough for me to use the text 
as a test... I'm guessing that there are still too many addresses for the 
original posting, but I'm not a moderator, so can't check that theory...

Thanks,

Spencer

-----Original Message-----
From: Yunfei Zhang [mailto:[email-masked]]
Sent: Monday, November 10, 2008 9:50 PM
To: [email-masked]; zhangyunfei; fluffy; lars.eggert; ldusseault; 
duanxiaodong; pengjin; wuyichuan; liaohongluan; zhounaibao; laird; 
sherry.shen; kyin; zongning; melodysong; jiang.x.f; sdawkins; huizhang; 
lisa.dusseault; marcin_matuszewski; lin.xiao; sdawkins; fu; dword; carlw; 
enrico.marocco; vkg; eklinker; shalunov; lei; rpenno
Subject: ietf ppsp bar bof time

Dear all.
    According to the poll,PPSP bar bof is to be held at Duluth Room from 
20:00 to 22:00 on Thursday(Nov.20).We appreciate Lars,Carl and Marcia's 
sincere help.Welcome to attend the meeting and wish to see all of you in 
Minneapolis.

                  Yunfei
    　

  Best regards!
  Sincerely yours,
  Yunfei Zhang
         2008-11-11
*****************************************************

Yunfei Zhang, Ph.D.

R&D, CHINA MOBILE COMMUNICATIONS CORPORATION

Tel: +86 10 158016966688 ext. 3247

Fax: +86 10 63601087

MOBILE: 1360-1032-119

*****************************************************

_______________________________________________
ppsp mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ppsp

---

From: Lars Eggert <[email-masked]>
Date: Wed, 12 Nov 2008 13:54:33 +0200

> original posting, but I'm not a moderator, so can't check that  

[email-masked] is the moderator and should clean out the  
moderation queue daily and/or change the list configuration so that  
relevant posts are no longer held.

Lars

---

From: "Roni Even" <[email-masked]>
Date: Thu, 13 Nov 2008 19:25:02 +0200

Yunfei & Spencer,
We should also look at what to do about food, should people bring their own since the Thursday Agenda finish at 19:30 which does not leave time for dinner
Roni Even

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Spencer Dawkins
Sent: Tuesday, November 11, 2008 6:32 PM
To: [email-masked]
Subject: [ppsp] ietf ppsp bar bof time

Thanks,

Spencer

-----Original Message-----
From: Yunfei Zhang [mailto:[email-masked]]
Sent: Monday, November 10, 2008 9:50 PM
To: [email-masked]; zhangyunfei; fluffy; lars.eggert; ldusseault; 

Dear all.

                  Yunfei
    　

  Best regards!
  Sincerely yours,
  Yunfei Zhang
         2008-11-11

Yunfei Zhang, Ph.D.

Fax: +86 10 63601087

MOBILE: 1360-1032-119

---

From: "Carl Williams" <[email-masked]>
Date: Thu, 13 Nov 2008 12:54:25 -0500

Generally at bar bof (I've been to ones that happened during lunch) and people can bring food but that is up to the moderator to decide.

Carl

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Roni Even
Sent: Thursday, November 13, 2008 12:25 PM
To: 'Spencer Dawkins'; [email-masked]
Subject: Re: [ppsp] ietf ppsp bar bof time

Yunfei & Spencer,

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Spencer Dawkins
Sent: Tuesday, November 11, 2008 6:32 PM
To: [email-masked]
Subject: [ppsp] ietf ppsp bar bof time

Thanks,

Spencer

-----Original Message-----
From: Yunfei Zhang [mailto:[email-masked]]
Sent: Monday, November 10, 2008 9:50 PM
To: [email-masked]; zhangyunfei; fluffy; lars.eggert; ldusseault; 

Dear all.

                  Yunfei
    　

  Best regards!
  Sincerely yours,
  Yunfei Zhang
         2008-11-11

Yunfei Zhang, Ph.D.

Fax: +86 10 63601087

MOBILE: 1360-1032-119

---

From: "Carl Williams" <[email-masked]>
Date: Thu, 13 Nov 2008 21:34:07 -0500

Hi Yunfei,

  I think you are the moderator.

Carl

-----Original Message-----
From: Yunfei Zhang [mailto:[email-masked]] 
Sent: Thursday, November 13, 2008 8:56 PM
To: [email-masked]; 'Roni Even'; 'Spencer Dawkins'; [email-masked]
Subject: Re: Re: [ppsp] ietf ppsp bar bof time

Thanks for Carl's advice and I will contact with the moderator about
this.How can we get to the moderator? 
 	　     

  Best regards!
  Sincerely yours,
  Yunfei 
      2008-11-14

Yunfei Zhang, Ph.D.

Fax: +86 10 63601087

MOBILE: 1360-1032-119

-------------------------------------------------------------
发件人：Carl Williams
发送日期：2008-11-14 01:53:38
收件人：'Roni Even'; 'Spencer Dawkins'; [email-masked]
抄送：
主题：Re: [ppsp] ietf ppsp bar bof time

Generally at bar bof (I've been to ones that happened during lunch) and
people can bring food but that is up to the moderator to decide.

Carl

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Roni
Even
Sent: Thursday, November 13, 2008 12:25 PM
To: 'Spencer Dawkins'; [email-masked]
Subject: Re: [ppsp] ietf ppsp bar bof time

Yunfei & Spencer,
We should also look at what to do about food, should people bring their own
since the Thursday Agenda finish at 19:30 which does not leave time for
dinner
Roni Even

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of
Spencer Dawkins
Sent: Tuesday, November 11, 2008 6:32 PM
To: [email-masked]
Subject: [ppsp] ietf ppsp bar bof time

on the mailing list yet.

Thanks,

Spencer

-----Original Message-----
From: Yunfei Zhang [mailto:[email-masked]]
Sent: Monday, November 10, 2008 9:50 PM
To: [email-masked]; zhangyunfei; fluffy; lars.eggert; ldusseault; 

Dear all.

                  Yunfei
    　

  Best regards!
  Sincerely yours,
  Yunfei Zhang
         2008-11-11

Yunfei Zhang, Ph.D.

Fax: +86 10 63601087

MOBILE: 1360-1032-119