Subject: [ppsp] BOF at IETF76 Hiroschima

From: "Schmidt, Christian 1. (NSN - DE/Munich)" <[email-masked]>
Date: Mon, 7 Sep 2009 13:43:47 +0200

Hi

Related to the planning for the next IETF, you shlould be aware of

2009-09-07 (Monday): Cutoff date for BOF proposal requests to Area
Directors at 17:00 PDT (24:00 UTC/GMT). To request a BOF, please see
instructions on Requesting a BOF. 

Regards
Christian Schmidt

---

From: "zhangyunfei" <[email-masked]>
Date: Tue, 8 Sep 2009 09:35:43 +0800

OFA662D389.17DF7C94- [email-masked]> <[email-masked]> <[email-masked]>
Subject: Re: BOF at IETF76 Hiroschima
Message-ID: <[email-masked]>
X-mailer: Foxmail 6, 2, 103, 20 [cn]
Mime-Version: 1.0
Content-Type: multipart/alternative;
	boundary="=====003_Dragon838562668757_====="

This is a multi-part message in MIME format.

--=====003_Dragon838562668757_=====
Content-Type: text/plain;
	charset="gb2312"
Content-Transfer-Encoding: base64

--=====003_Dragon838562668757_=====
Content-Type: text/html;
	charset="gb2312"
Content-Transfer-Encoding: base64

--=====003_Dragon838562668757_=====--