Subject: [ppsp] Topics for next IETF meeting

From: Cullen Jennings <[email-masked]>
Date: Mon, 14 Jun 2010 10:38:37 -0600

Yunfei and I need to start collecting input to help us create the agenda for the next IETF meeting. I would like everyone to think about:

1) what are the key drafts we need to make progress on ?

2) what the technical problems that need to be resolved ?

3) what order should we work on these? 

I'm excited about the  PPSP workshop later this week and hope that the participants at it might be able to provide a little input to the above topics. 

Thanks, Cullen

---

From: [email-masked]
Date: Tue, 15 Jun 2010 13:56:53 +0800

As Cullen pointed out,the PPSP workshop will have discussions on the topics including PS,requirements,tracker protocols,open questions discussion raised in last IETF meeting and interesting topics on modeling,practical system reference for PPSP,PPSP mobile adapataion,etc.
  I guess that we may have further discussion on the above topics in IETF 78 based on the PPSP workshop result to accelerate the progress.
  Please let Cullen and I know if you have more topics to discuss in next IETF meeting.Thanks.

BR
Yunfei

=======您在来信中写到：=======

Thanks, Cullen

_______________________________________________
ppsp mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ppsp