Subject: [precis] Fw: precis - Requested session has been scheduled for IETF 86

From: Yoshiro YONEYA <[email-masked]>
Date: Fri, 8 Feb 2013 11:01:22 +0900

Dear all,

FYI.  Please note that the schedule may change.
If you have agenda item, please let know.

Regards,

-- 
Yoshiro YONEYA <[email-masked]>

Begin forwarded message:

Date: Thu, 07 Feb 2013 17:18:41 -0800
From: "\"IETF Secretariat\"" <[email-masked]>
To: [email-masked]
Cc: [email-masked], [email-masked], [email-masked], [email-masked]
Subject: precis - Requested session has been scheduled for IETF 86

Dear Yoshiro Yoneya,

The session(s) that you have requested have been scheduled.
Below is the scheduled session information followed by
the original request. 

precis Session 1 (2:00:00)
    Thursday, Afternoon Session I 1300-1500
    Room Name: Boca 1
    ---------------------------------------------

Request Information:

---------------------------------------------------------
Working Group Name: 
Area Name: 
Session Requester: 

Number of Sessions: 1
Length of Session(s):  2 Hours
Number of Attendees: 35
Conflicts to Avoid: 
 First Priority: appsawg apparea eai iri saag storm xmpp sunset4
 Second Priority: websec

Special Requests:
  
---------------------------------------------------------

---

From: Yoshiro YONEYA <[email-masked]>
Date: Tue, 12 Feb 2013 14:41:39 +0900

Is there anyone who want to join the meeting remotely?
If there, please let know ASAP.

Regards,

On Fri, 8 Feb 2013 11:01:22 +0900 Yoshiro YONEYA <[email-masked]> wrote:

> _______________________________________________
> precis mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/precis
> 
>