Subject: Control draft comments

From: Shahram Davari <[email-masked]>
Date: Wed, 11 Jun 2003 08:50:31 -0700

Hi,
 
The following sentences need correction in the control draft:
 
     - SAII, encoded as a one byte length field followed by the SAI.

     - TAII, encoded as a one byte length field followed by the TAI.
 
SAI and TAI need to be changed to SAII and TAII.
 
Thanks,
 
-Shahram

---

From: Luca Martini <[email-masked]>
Date: Wed, 11 Jun 2003 11:09:26 -0600

thanks!
I'm editing this draft this week, and plan to send it to the list for comments 
before publishing the revision.

Luca

Shahram Davari wrote:
> Hi,   The following sentences need correction in the control draft:   
> SAI and TAI need to be changed to SAII and TAII.   Thanks,   -Shahram
>