Subject: draft-ietf-pwe3-satop-00.txt and EF

From: Scott W Brim <[email-masked]>
Date: Mon, 10 Nov 2003 20:11:30 -0600

I think the diffserv chairs were right and the text in the draft as it
stands is fine.  You don't want to specify a particular PHB because PHBs
can be superceded.  Also consider the long argument over the definition
of the EF PHB.  Also what you're really interested in is a PDB, not just
a PHB.  There is a simple way to deal with this, which is that instead
of invoking someone's current definition of the solution ("EF"), just
state the requirements.  An extra benefit is that the requirements are
well-documented.  The draft already does just this.  Leave it, it's okay
as it is.

---

From: Sasha Vainshtein <[email-masked]>
Date: Wed, 12 Nov 2003 00:28:32 +0200

Scott,
Thank you for a prompt anc clear-cut response.

----------------------------------------------------------------------------
--------
With best regards,
                          Sasha Vainshtein
email:   [email-masked] <mailto:[email-masked]> 
phone:  +972-3-7659993 (office)
            +972-8-9254948 (home)
            +972-58-674833 (cellular)

> -----Original Message-----
> From: Scott W Brim [mailto:[email-masked]]
> Sent: Tuesday, November 11, 2003 4:12 AM
> To: [email-masked]
> Subject: [PWE3] draft-ietf-pwe3-satop-00.txt and EF
> 
> 
> _______________________________________________
> pwe3 mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/pwe3
>