Subject: Re: Pseudo Wire (PW) OAM Message Mapping

From: Rahul Aggarwal <[email-masked]>
Date: Mon, 1 Mar 2004 21:14:44 -0800 (PST)

Hi Stewart,

On Mon, 1 Mar 2004, Stewart Bryant wrote:

> Is there WG consensus for
>
> Pseudo Wire (PW) OAM Message Mapping
> http://www.ietf.org/internet-drafts/draft-nadeau-pwe3-oam-msg-map-04.txt
>
> to be accepted as a WG draft?
>

This draft provides a reasonable starting point for bringing this work in
the WG. Hence yes.

rahul

> - Stewart
>
>
> _______________________________________________
> pwe3 mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/pwe3
>

---

From: [email-masked]
Date: Sat, 06 Mar 2004 21:16:28 +0100

rahul, i agree this document provides a reasonable
basis for initiating discussion on this topic -

therefore, yes it should accepted as a wg document

thanks,
- dimitri.