Subject: Re: RE: Comments to draft-ietf-pwe3-iana-allocation-03

From: Luca Martini <[email-masked]>
Date: Mon, 29 Mar 2004 15:49:49 -0700

>>>3. Allocation of a new LDP status code - TDM 
>>>      
>>>
>>mis-configuration (could be
>>    
>>
>>>0x00000029).
>>>
>>>      
>>>
>[Sasha] I think that "just one" will be enough - just as it is enough for
>SONET/SDH.
>
In this case can we use the existing code for CEP ?

Luca

---

From: "Ron Cohen" <[email-masked]>
Date: Mon, 29 Mar 2004 15:52:31 -0800

Hi,

> > >1. Renaming the CEP Payload Bytes interface parameter to 
> > CEP/TDM Payload
> > >Bytes
> > >  
> > >
> > ok this will need to be updated in the 
> > draft-ietf-pwe3-sonet-03.txt as well.
> >
> [Sasha] Ron, I hope this is OK with you.

No problem. I will update the name in the coming CEP draft.

Ron