Subject: draft-ietf-pwe3-cesopsn-00.txt settings of L,M bits

From: "Torben Rasmussen" <[email-masked]>
Date: Wed, 14 Jul 2004 13:17:37 +0200

Hi Sasha
Reading through draft-ietf-pwe3-cesopsn-00.txt page 11, the 3rd paragraph in
sub clause 5.3 regarding signaling packaged the L and M bits shall be set to
"010". This seams to be wrong compared to table 1. This should be L,M "011"
correct or? The "010" code indicates an RDI condition of the AC.

Best regards
Torben Rasmussen
T|pack A/S

---

From: Sasha Vainshtein <[email-masked]>
Date: Wed, 14 Jul 2004 15:29:40 +0200

Torben,
Thank you for pointing to a bug.
Will fix it in the next revision.

With best regards,
                                   Sasha Vainshtein
email:     [email-masked] <mailto:[email-masked]> 
tel:       +972-3-7659993 (office)
           +972-8-9254948 (res.)
           +972-58-674833 (cell.)

> -----Original Message-----
> From: Torben Rasmussen [mailto:[email-masked]]
> Sent: Wednesday, July 14, 2004 1:18 PM
> To: Sasha Vainshtein
> Cc: [email-masked]
> Subject: draft-ietf-pwe3-cesopsn-00.txt settings of L,M bits
> 
> 
> Hi Sasha