Subject: The SAToP -01 MIB draft

From: Sasha Vainshtein <[email-masked]>
Date: Sun, 25 Jul 2004 13:31:22 +0200

Orly and all,

I have received announcement of draft-ietf-pwe3-satop-mib-01.txt, 
being posted, but the draft does not apear at the IETF Web site, and 
the pointer in the PWE3 WG page leads to a message "The draft you are 
looking for cannot be found".

Since the draft that has been posted a few days ago should not expire,
I believe this is an IETF Web site problem, hopefully to be fixed soon.

Meanwhile, can you provide a pointer to some alternative location for 
this draft?

With best regards,
                                   Sasha Vainshtein
email:     [email-masked]
tel:       +972-3-7659993 (office)
           +972-8-9254948 (res.)
           +972-58-674833 (cell.)

---

From: "Orly Nicklass" <[email-masked]>
Date: Sun, 25 Jul 2004 16:01:27 +0300

Yaakov,

Can you post it where you  put yours in such cases? If yes, I will send
it to you.
Thanks
Orly

-----Original Message-----
From: Sasha Vainshtein [mailto:[email-masked]] 
Sent: Sunday, July 25, 2004 14:31
To: Orly Nicklass
Cc: PWE3 WG (E-mail)
Subject: The SAToP -01 MIB draft

Orly and all,

I have received announcement of draft-ietf-pwe3-satop-mib-01.txt, being
posted, but the draft does not apear at the IETF Web site, and the
pointer in the PWE3 WG page leads to a message "The draft you are
looking for cannot be found".

Since the draft that has been posted a few days ago should not expire, I
believe this is an IETF Web site problem, hopefully to be fixed soon.

With best regards,
                                   Sasha Vainshtein
email:     [email-masked]

---

From: "Yaakov Stein" <[email-masked]>
Date: Sun, 25 Jul 2004 17:19:11 +0300

Interesting -
http://www.ietf.org/internet-drafts/draft-ietf-pwe3-tdm-mib-01.txt
appears
but SAToP doesn't.

Y(J)S 

> From: Orly Nicklass 
> Sent: Sunday, July 25, 2004 16:01
> To: Yaakov Stein
> Cc: PWE3 WG (E-mail); Sasha Vainshtein
> Subject: RE: The SAToP -01 MIB draft
> 
>  Yaakov,
> 
> Can you post it where you  put yours in such cases? If yes, I 
> will send it to you.
> Thanks
> Orly
> 
> I have received announcement of 
> draft-ietf-pwe3-satop-mib-01.txt, being posted, but the draft 
> does not apear at the IETF Web site, and the pointer in the 
> PWE3 WG page leads to a message "The draft you are looking 
> for cannot be found".
> 
> Since the draft that has been posted a few days ago should 
> not expire, I believe this is an IETF Web site problem, 
> hopefully to be fixed soon.
> 
> Meanwhile, can you provide a pointer to some alternative 
> location for this draft?
> 
> With best regards,
>                                    Sasha Vainshtein
> email:     [email-masked]

---

From: [email-masked]
Date: Mon, 26 Jul 2004 09:39:07 +0100

Yaakov, Orly,
I did manage to download draft-ietf-pwe3-satop-mib-01.txt last week when 
the ID announcement first came through. Interestingly when I did a search 
this morning for "satop", I came across draft-ietf-pwe3-satop-mib-02.txt. 
Same date, same everything - a quick "compare documents" in Word revealed 
that the only change was the title, the text was otherwise identical.
A little confusing, maybe it got entered twice somehow?
Regards,
Tim

"Yaakov Stein" <[email-masked]>
Sent by: [email-masked]
25-Jul-2004 03:19 PM

        To:     "Orly Nicklass" <[email-masked]>
        cc:     "PWE3 WG \(E-mail\)" <[email-masked]>, Sasha Vainshtein <[email-masked]>
        Subject:        [PWE3] RE: The SAToP -01 MIB draft

Interesting -

Y(J)S 

> tel:       +972-3-7659993 (office)

_______________________________________________
pwe3 mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/pwe3

_______________________________________________
pwe3 mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/pwe3