Subject: IOS software for PWE

From: [email-masked]
Date: Fri, 9 Jul 2004 14:54:10 -0400

Hello,

Does anyone know which IOS version I need to run AToM on a Cisco 3640-A 
acting as a PE router?

Thanks,
Bill

_______________________________________________
pwe3 mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/pwe3

---

From: Rik Wade <[email-masked]>
Date: Sat, 10 Jul 2004 09:13:44 +0100

>----- Original Message -----
>From: [email-masked] <[email-masked]>
>Date: Fri, 9 Jul 2004 14:54:10 -0400
>Subject: [PWE3] IOS software for PWE
>To: [email-masked]
>
>Does anyone know which IOS version I
>need to run AToM on a Cisco 3640-A acting as a PE router?

Looking on the IOS Feature Navigator on CCO, there appear to be no
AToM-capable IOS releases for anything smaller than a 3750-Metro or a
7200.
-- 
rik

---

From: [email-masked]
Date: Sat, 10 Jul 2004 10:44:05 -0400

Thanks Rik,

I came to the same conclusion, but I have been running 12.2.(15)T10
utilizing MPLS/BGP VPNs.
Cisco does not want to support MPLS in the 3640, going forward, but that
does not mean one cannot find and old version of software for it.
The problem is finding...

Rik Wade <[email-masked]> on 07/10/2004 04:13:44 AM

Sent by:    Rik Wade <[email-masked]>