Subject: RE: Minor fix to CEP/TDM bit rate in draft-ietf-pwe3-control-protocol-08.txt

From: "Ron Cohen" <[email-masked]>
Date: Thu, 9 Sep 2004 06:56:13 -0700

Thanks
Ron

> -----Original Message-----
> From: Luca Martini [mailto:[email-masked]] 
> Sent: Thursday, September 09, 2004 7:55 AM
> To: Ron Cohen
> Cc: PWE3 (IETF)
> Subject: Re: [PWE3] Minor fix to CEP/TDM bit rate in 
> draft-ietf-pwe3-control-protocol-08.txt
> 
> 
> Ok  I'll take you word for it.
> I fixed it.
> Luca
> 
> Ron Cohen wrote:
> 
> >Hi,
> >
> >I believe the the value of CEP/TDM bit rate parameter for CEP VT6 SPE
> >should be changed:
> >
> >"CEP/TDM bit rate: .... 99 - for VT6  SPE...."   99 should 
> be replaced
> >by 107
> >
> >Regards
> >Ron
> >
> >Ron Cohen
> >CTO
> >Lycium Networks 
> >Mobile: 650.823.7672
> >Mobile:  +972.55.245.104
> >Tel:  650.234.4010
> >Fax:  650.854.8183
> >
> >===================================================== 
> >This email message and any files transmitted with it contain
> >confidential information intended only for its addressee(s). 
> If you are
> >not the addressee of this message, any reading, disclosure, copying,
> >printing, distribution or forwarding by you of this message or its
> >content or attachments is strictly forbidden. In such case, please
> >notify us immediately by replying to this message or by calling
> >650.234.4010 and delete the message from your computer. Thank you.
> >
> >
> >
> >_______________________________________________
> >pwe3 mailing list
> >[email-masked]
> >https://www1.ietf.org/mailman/listinfo/pwe3
> >
> >  
> >
>

---

From: Luca Martini <[email-masked]>
Date: Thu, 09 Sep 2004 08:55:11 -0600

Ron Cohen wrote:

>"CEP/TDM bit rate: .... 99 - for VT6  SPE...."   99 should be replaced
>by 107
>
>Regards
>Ron
>
>Ron Cohen
>CTO
>Lycium Networks 
>Mobile: 650.823.7672
>Mobile:  +972.55.245.104
>Tel:  650.234.4010
>Fax:  650.854.8183
>
>confidential information intended only for its addressee(s). If you are