Subject: [PWE3] P2MP PW REQ draft

From: <[email-masked]>
Date: Wed, 30 Jul 2008 11:40:57 +0200

Hi,

After the very shortened presentation related to P2MP PW at the end of
the meeting yesterday, we would like to have feedback from the chairs
and the group to consider adopting this work as a WG doc.

Cheers,
Fred.
_______________________________________________
pwe3 mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/pwe3

---

From: Laurent Ciavaglia <[email-masked]>
Date: Wed, 30 Jul 2008 11:53:03 +0200

Hi,

I support this I-D moves to working group document.
The document provides a comprehensive set of reqs for p2mp pw and has 
been updated wrt. the pwe3 and l2vpn re-charters.

thanks, laurent.

---

From: cao wei <[email-masked]>
Date: Wed, 30 Jul 2008 17:59:18 +0800

Support.

---

From: "Simon Delord" <[email-masked]>
Date: Wed, 30 Jul 2008 20:47:14 +1000

I support this document becoming a WG document.
Simon

---

From: <[email-masked]>
Date: Wed, 30 Jul 2008 13:53:53 +0200

Support this draft as WG document, in line with WG recent re-chartering.

Philippe. 

-----Message d'origine-----
De : [email-masked] [mailto:[email-masked]] De la part de [email-masked]
Envoyé : mercredi 30 juillet 2008 11:41
À : [email-masked]
Objet : [PWE3] P2MP PW REQ draft

Hi,

After the very shortened presentation related to P2MP PW at the end of the meeting yesterday, we would like to have feedback from the chairs and the group to consider adopting this work as a WG doc.

Cheers,
Fred.

---

From: "Giles Heron" <[email-masked]>
Date: Wed, 30 Jul 2008 13:23:37 +0100

yes, I support it becoming a WG draft.

---

From: "Newton, Jonathan" <[email-masked]>
Date: Wed, 30 Jul 2008 13:37:09 +0100

Yes, support for WG draft.
~Jon. 

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On 
> Behalf Of [email-masked]
> Sent: 30 July 2008 10:41
> To: [email-masked]
> After the very shortened presentation related to P2MP PW at 
> the end of the meeting yesterday, we would like to have 
> feedback from the chairs and the group to consider adopting 
> this work as a WG doc.
> 
> Cheers,
> Fred.

This e-mail has been scanned for viruses by the Cable & Wireless e-mail security system - powered by MessageLabs. For more information on a proactive managed e-mail security service, visit http://www.cw.com/uk/emailprotection/ 

The information contained in this e-mail is confidential and may also be subject to legal privilege. It is intended only for the recipient(s) named above. If you are not named above as a recipient, you must not read, copy, disclose, forward or otherwise use the information contained in this email. If you have received this e-mail in error, please notify the sender (whose contact details are above) immediately by reply e-mail and delete the message and any attachments without retaining any copies.
 
Cable and Wireless plc 
Registered in England and Wales.Company Number 238525 
Registered office: 3rd Floor, 26 Red Lion Square, London WC1R 4HQ
_______________________________________________
pwe3 mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/pwe3

---

From: "Yuji KAMITE" <[email-masked]>
Date: Wed, 30 Jul 2008 22:02:58 +0900

Support.

Yuji

> Sent: Wednesday, July 30, 2008 6:41 PM
> To: [email-masked]

---

From: "AISSAOUI Mustapha" <[email-masked]>
Date: Wed, 30 Jul 2008 08:12:33 -0500

I support this becoming a WG document.

Mustapha. 

> Sent: Wednesday, July 30, 2008 5:41 AM
> To: [email-masked]

---

From: Lucy Yong <[email-masked]>
Date: Wed, 30 Jul 2008 08:38:46 -0500

Support it as a WG doc. Cheers!

> From: [email-masked] [mailto:[email-masked]] On Behalf Of
> [email-masked]
> Sent: Wednesday, July 30, 2008 4:41 AM
> To: [email-masked]

---

From: Nitin Bahadur <[email-masked]>
Date: Wed, 30 Jul 2008 21:06:38 +0100

Support.

---

From: "Shah, Himanshu" <[email-masked]>
Date: Thu, 31 Jul 2008 04:56:59 -0400

support for adopting as wg doc
 
/himanshu
ciena

________________________________

From: [email-masked] on behalf of [email-masked]
Sent: Wed 7/30/2008 5:40 AM
To: [email-masked]
Subject: [PWE3] P2MP PW REQ draft

Hi,

Cheers,
Fred.

---

From: Ben Niven-Jenkins <[email-masked]>
Date: Thu, 31 Jul 2008 09:58:26 +0100

Support.  Ben