Subject: [PWE3] Slot requests I have seen

From: Stewart Bryant <[email-masked]>
Date: Fri, 11 Jul 2008 14:49:02 +0100

So far for the Dublin meeting I have seen the following
requests.

Status and recharter

draft-ietf-pwe3-oam-msg-map-06.txt
and
draft-mohan-pwe3-mpls-eth-oam-iwk
One slot or two slots depending on the 1/2 draft decision.
Luca and or Dinesh

draft-ietf-pwe3-congestion-frmwk - stewart

Pseudowire congestion - Yaakov

draft-martini-pwe3-802.1ah-pw - luca

draft-martini-pwe3-iccp-00.txt - luca

draft-bryant-filsfils-fat-pw-02.txt - stewart

Has there been a request for draft-stein-pwe3-pwbonding-00.txt?

Are there any missing from the list?

Please can we have all slides by Friday 25th July.

Regards

Stewart

_______________________________________________
pwe3 mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/pwe3

---

From: Yaakov Stein <[email-masked]>
Date: Sat, 12 Jul 2008 23:05:42 +0300

Stewart - yes, I requested a slot for the PW bonding draft !

Y(J)S

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Stewart Bryant
Sent: Friday, July 11, 2008 4:49 PM
To: pwe3
Subject: [PWE3] Slot requests I have seen

So far for the Dublin meeting I have seen the following requests.

Status and recharter

Regards

Stewart