Subject: [PWE3] Draft Dublin agenda

From: "BOCCI Matthew" <[email-masked]>
Date: Wed, 16 Jul 2008 11:32:03 +0200

Folks,

I have posted a draft agenda to:

http://www.ietf.org/proceedings/08jul/agenda/pwe3.txt

Please let me know if I have missed anything.

Regards,

Matthew

Director, technology & Standards 
Alcatel-Lucent IP Division
---
This message is confidential and may contain privileged information. If
you are not the addressee indicated in this message (or responsible for
delivery of the message to them) you may not copy or deliver this
message to anyone or take any action in reliance on it. If you have
received this e-mail in error, please delete it and notify the sender as
soon as possible. Alcatel-Lucent does not accept any liability for any
harm that may be caused to the recipient's system or data by this
message. Please carry out virus and other such checks as you may
consider appropriate.

_______________________________________________
pwe3 mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/pwe3

---

From: "Shah, Himanshu" <[email-masked]>
Date: Wed, 16 Jul 2008 16:11:56 -0400

Hi Mathew/Luca,
Does martini's iccp draft exist?
I could not find it??
 
/himanshu

________________________________

From: [email-masked] on behalf of BOCCI Matthew
Sent: Wed 7/16/2008 5:32 AM
To: [email-masked]
Subject: [PWE3] Draft Dublin agenda

Folks, 

http://www.ietf.org/proceedings/08jul/agenda/pwe3.txt <http://www.ietf.org/proceedings/08jul/agenda/pwe3.txt>  

Regards, 

Matthew 

Director, technology & Standards 
Alcatel-Lucent IP Division 
--- 
This message is confidential and may contain privileged information. If you are not the addressee indicated in this message (or responsible for delivery of the message to them) you may not copy or deliver this message to anyone or take any action in reliance on it. If you have received this e-mail in error, please delete it and notify the sender as soon as possible. Alcatel-Lucent does not accept any liability for any harm that may be caused to the recipient's system or data by this message. Please carry out virus and other such checks as you may consider appropriate.

---

From: "BOCCI Matthew" <[email-masked]>
Date: Thu, 17 Jul 2008 12:46:49 +0200

Himanshu,
 
It's on the agenda because we had a request for a slot. We have a very
packed agenda, so if it doesn't show up, this slot will be
de-prioritised along with any other slots with no drafts / slides,.
 
regards,
 
Matthew

	From: Shah, Himanshu [mailto:[email-masked]] 
	Sent: 16 July 2008 21:12
	To: BOCCI Matthew; [email-masked]
	Subject: RE: [PWE3] Draft Dublin agenda

	Hi Mathew/Luca,
	 
	/himanshu

	Folks, 

	http://www.ietf.org/proceedings/08jul/agenda/pwe3.txt
<http://www.ietf.org/proceedings/08jul/agenda/pwe3.txt>  

	Regards, 

	Matthew 

	Director, technology & Standards 
	Alcatel-Lucent IP Division 
	--- 
	This message is confidential and may contain privileged
information. If you are not the addressee indicated in this message (or
responsible for delivery of the message to them) you may not copy or
deliver this message to anyone or take any action in reliance on it. If
you have received this e-mail in error, please delete it and notify the
sender as soon as possible. Alcatel-Lucent does not accept any liability
for any harm that may be caused to the recipient's system or data by
this message. Please carry out virus and other such checks as you may
consider appropriate.