Subject: [PWE3] New Liaison Statement, "LS296 - Reply to the IETF PWE3 WG LC on draft-ietf-pwe3-mpls-tp-gal-in-pw-00"

From: Greg Jones(ITU-T SG 15) <[email-masked]>
Date: Tue, 15 Mar 2011 07:51:00 -0700 (PDT)

Title: LS296 - Reply to the IETF PWE3 WG LC on draft-ietf-pwe3-mpls-tp-gal-in-pw-00
Submission Date: 2011-03-15
URL of the IETF Web page: https://datatracker.ietf.org/public/liaison_detail.cgi?detail_id=1034 

From: Greg Jones(ITU-T SG 15) <[email-masked]>
To: IETF PWE3 WG([email-masked],[email-masked])
Cc: [email-masked]
[email-masked]
[email-masked]
[email-masked]
[email-masked]
[email-masked]
Reponse Contact: [email-masked]
[email-masked]
[email-masked]
Technical Contact: [email-masked]
Purpose: For information 
Body: Thank you for your liaison statement: IETF PWE3 Working Group Last Call on draft-ietf-pwe3-mpls-tp-gal-in-pw-00 �Using the Generic Associated Channel Label for Pseudowire in MPLS-TP".
The Q10/15 experts have reviewed draft and have no comments.
Q10/15 supports the publication of this draft as an RFC.
Attachment(s):
     LS296 - Reply to the IETF PWE3 WG LC on draft-ietf-pwe3-mpls-tp-gal-in-pw-00 - pdf body (https://datatracker.ietf.org/documents/LIAISON/file1211.pdf)

---

From: "Andrew G. Malis" <[email-masked]>
Date: Fri, 18 Mar 2011 13:00:30 -0400

Greg,

Many thanks for the liaison.

Regards,
Andy

On Tue, Mar 15, 2011 at 10:51 AM, Greg Jones <[email-masked]> wrote:
> _______________________________________________
> pwe3 mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/pwe3
>