Subject: Re: [PWE3] WG Poll on draft-jin-pwe3-cbit-negotiation-03.txt

From: [email-masked]
Date: Wed, 2 Mar 2011 10:32:00 +0800

Support！

xuehui

"Bocci, Matthew (Matthew)" <[email-masked]> 
发件人:  [email-masked]
2011-02-16 20:46

收件人
"[email-masked]" <[email-masked]>
抄送

主题
[PWE3] WG Poll on draft-jin-pwe3-cbit-negotiation-03.txt

WG,

The authors of draft-jin-pwe3-cbit-negotiation-03 have asked that the WG 
adopt this as a PWE3 working group draft.

This email begins a two week poll to help us judge if there is consensus 
to move forward with the draft.

Please post any comments to the PWE3 list by Wednesday 2nd March.

Regards,

Matthew & Andy_______________________________________________
pwe3 mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/pwe3

---

From: Lucy yong <[email-masked]>
Date: Wed, 02 Mar 2011 15:49:11 +0000

Support!

Lucy

________________________________
From: [email-masked] [mailto:[email-masked]] On Behalf Of Bocci, Matthew (Matthew)
Sent: Wednesday, February 16, 2011 6:46 AM
To: [email-masked]
Subject: [PWE3] WG Poll on draft-jin-pwe3-cbit-negotiation-03.txt

WG,

The authors of draft-jin-pwe3-cbit-negotiation-03 have asked that the WG adopt this as a PWE3 working group draft.

This email begins a two week poll to help us judge if there is consensus to move forward with the draft.

Regards,

Matthew & Andy