Subject: [PWE3] WG Last Call for draft-ietf-pwe3-mpls-eth-oam-iwk-04.txt

From: "Bocci, Matthew (Matthew)" <[email-masked]>
Date: Thu, 3 Mar 2011 17:48:03 +0100

This email begins a working group last call for draft-ietf-pwe3-mpls-eth-oam-iwk-04.txt<http://tools.ietf.org/html/draft-ietf-pwe3-mpls-eth-oam-iwk-04.txt>.

We are running this LC for three weeks due to its proximity to the Prague IETF.

This WG LC will end on 25th March 2011.

Please respond with any comments to the PWE3 mailing list.

Regards,

Matthew and Andy

---

From: Yuji Tochio <[email-masked]>
Date: Tue, 29 Mar 2011 08:40:18 +0200

WG chairs,

Sorry for late reply on this:

My comments given in August 2010 is at:
http://www.ietf.org/mail-archive/web/pwe3/current/msg11545.html
Similar comment can be found in:
http://tools.ietf.org/wg/pwe3/minutes?item=minutes78.html

And I found another comment/questions (not mime) in archive as
http://www.ietf.org/mail-archive/web/pwe3/current/msg11624.html

Regards,
Yuji

(2011/03/03 17:48), Bocci, Matthew (Matthew) wrote:
> This email begins a working group last call for draft-ietf-pwe3-mpls-eth-oam-iwk-04.txt <http://tools.ietf.org/html/draft-ietf-pwe3-mpls-eth-oam-iwk-04.txt>.
>
> _______________________________________________
> pwe3 mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/pwe3