Subject: [PWE3] WG Poll for draft-martini-pwe3-status-aggregation-protocol-03.txt

From: "Bocci, Matthew (Matthew)" <[email-masked]>
Date: Tue, 19 Jul 2011 15:36:55 +0200

This email begins a poll of the list to see if there is consensus to adopt draft-martini-pwe3-status-aggregation-protocol-03.txt as a PWE3 working group draft.

Please indicate whether or not you support adoption of this draft, and send any comments to the PWE3 list.

This poll ends on Tuesday 9th August.

Regards,

Matthew and Andy.

---

From: "Rajiv Asati (rajiva)" <[email-masked]>
Date: Tue, 19 Jul 2011 08:43:43 -0500

Yes.

Cheers,
Rajiv

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf
Of Bocci,
> Matthew (Matthew)
> Sent: Tuesday, July 19, 2011 9:37 AM
> To: [email-masked]
> Subject: [PWE3] WG Poll
fordraft-martini-pwe3-status-aggregation-protocol-
> 03.txt
> 
> This email begins a poll of the list to see if there is consensus to
adopt
> draft-martini-pwe3-status-aggregation-protocol-03.txt as a PWE3
working group
> draft.
> 
> Please indicate whether or not you support adoption of this draft, and
send
> any comments to the PWE3 list.
>

---

From: Phil Bedard <[email-masked]>
Date: Tue, 19 Jul 2011 09:58:52 -0400

Support.  

Phil 

From:  "Bocci, Matthew (Matthew)" <[email-masked]>
Date:  Tue, 19 Jul 2011 15:36:55 +0200
To:  "[email-masked]" <[email-masked]>
Subject:  [PWE3] WG Poll for
draft-martini-pwe3-status-aggregation-protocol-03.txt

This email begins a poll of the list to see if there is consensus to adopt
draft-martini-pwe3-status-aggregation-protocol-03.txt as a PWE3 working
group draft.

Please indicate whether or not you support adoption of this draft, and send
any comments to the PWE3 list.

Regards,

Matthew and Andy.
_______________________________________________ pwe3 mailing list
[email-masked] https://www.ietf.org/mailman/listinfo/pwe3

---

From: Curtis Villamizar <[email-masked]>
Date: Thu, 21 Jul 2011 15:39:54 -0400

In message <[email-masked]>
"Bocci, Matthew (Matthew)" writes:
> adopt draft-martini-pwe3-status-aggregation-protocol-03.txt as a PWE3
> working group draft.
>  
> send any comments to the PWE3 list.
>  

+1 support/yes

(note: already replied to the forward to the mpls list)

---

From: Renwei Li <[email-masked]>
Date: Thu, 21 Jul 2011 19:49:29 +0000

Support.

________________________________
From: [email-masked] [mailto:[email-masked]] On Behalf Of Bocci, Matthew (Matthew)
Sent: Tuesday, July 19, 2011 6:37 AM
To: [email-masked]
Subject: [PWE3] WG Poll for draft-martini-pwe3-status-aggregation-protocol-03.txt

Regards,

Matthew and Andy.

---

From: [email-masked]
Date: Fri, 22 Jul 2011 22:46:40 +0800

Yes/support

Just one quick question,

Why not consider to define the similar schemes on the GACH of PW? It will 
be suitable to MS-PW also.

Best regards

Fei

"Bocci, Matthew (Matthew)" <[email-masked]> 
发件人:  [email-masked]
2011-07-19 21:36

收件人
"[email-masked]" <[email-masked]>
抄送

主题
[PWE3] WG Poll for draft-martini-pwe3-status-aggregation-protocol-03.txt

Regards,

Matthew and Andy._______________________________________________
pwe3 mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/pwe3

---

From: Greg Mirsky <[email-masked]>
Date: Wed, 27 Jul 2011 12:34:18 -0700

yes/support

Regards,
Greg

---

From: Thomas Nadeau <[email-masked]>
Date: Wed, 27 Jul 2011 15:45:17 -0400

I support as a WG item but I think the solution as proposed I the draft itself needs some work.

Tom