Subject: [PWE3] Poll on draft-farrel-mpls-tp-mip-mep-map

From: Loa Andersson <[email-masked]>
Date: Thu, 01 Dec 2011 10:35:05 +0100

Working Group,

this is to start a two week poll to see if there is support to make
draft-farrel-mpls-tp-mip-mep-map-05 an mpls working group draft.

Pleased send your comments to the mpls working group mailing list
([email-masked]).

This poll ends Dec 15, 2011.

/Loa

for the mpls wg chairs
-- 

Loa Andersson                         email: [email-masked]
Sr Strategy and Standards Manager            [email-masked]
Ericsson Inc                          phone: +46 10 717 52 13
                                              +46 767 72 92 13

---

From: <[email-masked]>
Date: Thu, 1 Dec 2011 19:27:27 +0900

Support.
The solution on this draft has already been considered in RFC6426.

BR,
Hideki

>_______________________________________________
>pwe3 mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/pwe3
>

---

From: "Zhenlong Cui" <[email-masked]>
Date: Fri, 2 Dec 2011 16:23:27 +0900

Yes/Support.

Regards,
Zhenlong

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf Of Loa Andersson
> Sent: Thursday, December 01, 2011 6:35 PM
> To: [email-masked]; MPLS-TP ad hoc team; [email-masked]; [email-masked]
> Subject: [mpls] Poll on draft-farrel-mpls-tp-mip-mep-map
> 
> Working Group,
> 
> mpls mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mpls