Subject: [PWE3] I-D Action: draft-ietf-pwe3-mpls-tp-oam-config-00.txt

From: [email-masked]
Date: Sun, 29 Jan 2012 08:46:33 -0800

A New Internet-Draft is available from the on-line Internet-Drafts directories. This draft is a work item of the Pseudowire Emulation Edge to Edge Working Group of the IETF.

	Title           : Label Distribution Protocol Extensions for Proactive Operations, Administration and Maintenance Configuration of Dynamic MPLS Transport Profile PseudoWire
	Author(s)       : Fei Zhang
                          Bo Wu
                          Elisa Bellagamba
	Filename        : draft-ietf-pwe3-mpls-tp-oam-config-00.txt
	Pages           : 28
	Date            : 2012-01-28

   This document specifies extensions to the Label Distribution Protocol
   (LDP) to configure and control proactive Operations, Adminstration
   and Maintenance (OAM) functions, suitable for dynamic Single-Segment
   PseudoWire (SS-PW) and Multi-Segment PseudoWire (MS-PW).

A URL for this Internet-Draft is:
http://www.ietf.org/internet-drafts/draft-ietf-pwe3-mpls-tp-oam-config-00.txt

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

This Internet-Draft can be retrieved at:
ftp://ftp.ietf.org/internet-drafts/draft-ietf-pwe3-mpls-tp-oam-config-00.txt

---

From: "Andrew G. Malis" <[email-masked]>
Date: Sun, 29 Jan 2012 11:53:33 -0500

PWE3 WG,

Please note that draft-ietf-pwe3-mpls-tp-oam-config replaces
draft-ietf-pwe3-oam-config.

The name was changed to make the draft easier to find for people searching
for MPLS-TP related drafts in progress.

Cheers,
Andy

---------- Forwarded message ----------
From: <[email-masked]>
Date: Sun, Jan 29, 2012 at 11:46 AM
Subject: [PWE3] I-D Action: draft-ietf-pwe3-mpls-tp-oam-config-00.txt
To: [email-masked]
Cc: [email-masked]

A New Internet-Draft is available from the on-line Internet-Drafts
directories. This draft is a work item of the Pseudowire Emulation Edge to
Edge Working Group of the IETF.

       Title           : Label Distribution Protocol Extensions for
Proactive Operations, Administration and Maintenance Configuration of
Dynamic MPLS Transport Profile PseudoWire
       Author(s)       : Fei Zhang
                         Bo Wu
                         Elisa Bellagamba
       Filename        : draft-ietf-pwe3-mpls-tp-oam-config-00.txt
       Pages           : 28
       Date            : 2012-01-28

_______________________________________________
pwe3 mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/pwe3