Subject: Re: [PWE3] Second WG last call for draft-ietf-pwe3-mpls-eth-oam-iwk-05

From: "Bocci, Matthew (Matthew)" <[email-masked]>
Date: Fri, 1 Jun 2012 15:09:20 +0200

This WG last call has now ended.

Please can the authors address the outstanding comment on the security section from Yaakov Stein and submit a new version of the draft before we proceed with the publication process.

Regards

Matthew

On 16/05/2012 13:57, "Bocci, Matthew (Matthew)" <[email-masked]<mailto:[email-masked]>> wrote:

This email begins a two week working group last call for draft-ietf-pwe3-mpls-eth-oam-iwk-05.txt.

In particular, please note the IPR disclosure received after the last WG last call had ended:

https://datatracker.ietf.org/ipr/1781/

Please send any comments to the PWE3 list.

This last call will close on Wednesday 30th May 2012.

Best regards

Matthew and Andy

---

From: "Bitar, Nabil N" <[email-masked]>
Date: Tue, 5 Jun 2012 10:54:21 -0400

Hi Matthew,
Will do with the co-authors.

Thanks,
Nabil

From: "Bocci, Matthew (Matthew)" <[email-masked]<mailto:[email-masked]>>
Date: Fri, 1 Jun 2012 09:09:20 -0400
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: Re: [PWE3] Second WG last call for draft-ietf-pwe3-mpls-eth-oam-iwk-05

Regards

Matthew

Best regards

Matthew and Andy