Subject: Re: [PWE3] WG adoption and IPR poll on draft-cao-pwe3-mpls-tp-pw-over-bidir-lsp-07

From: Ning So <[email-masked]>
Date: Tue, 27 Nov 2012 14:36:02 -0800 (PST)

Support.
 
Ning So
 
-----------------------------------------------------------

PWE3ers,

As requested by Mach, this begins a call for WG adoption of 
draft-cao-pwe3-mpls-tp-pw-over-bidir-lsp-07.

Please reply to this email 
whether or not you support adoption of this draft. Reasons are not 
required, but are helpful for the WG. We would like to see a good show of 
support rather than just a few emails. Indications that the draft has actually 
been read would also be greatly appreciated.

Coincidentally, we are also 
polling for knowledge of any IPR that
applies to this draft, to ensure that 
IPR has been disclosed in
compliance with IETF IPR rules (see RFCs 3979, 
4879, 3669 and 5378 for more details).

If you are listed as a document 
author or contributor please respond
to this email whether or not you are 
aware of any relevant IPR. The
draft will not be adopted until a 
response has been received from each
author and contributor.

If you 
are on the PWE3 WG email list but are not listed as an author
or 
contributor, then please explicitly respond only if you are aware
of any IPR 
that has not yet been disclosed in conformance with IETF
rules.

This 
will be a two-week poll, ending 4 December.

Cheers,
Andy and Matthew

---

From: Linda Dunbar <[email-masked]>
Date: Thu, 29 Nov 2012 20:00:54 +0000

Support,

Linda Dunbar

From: [email-masked] [mailto:[email-masked]] On Behalf Of Andrew G. Malis
Sent: Tuesday, November 20, 2012 3:11 PM
To: [email-masked]
Cc: [email-masked]; Caowei (Wayne); Ping Pan
Subject: [PWE3] WG adoption and IPR poll on draft-cao-pwe3-mpls-tp-pw-over-bidir-lsp-07

PWE3ers,

As requested by Mach, this begins a call for WG adoption of draft-cao-pwe3-mpls-tp-pw-over-bidir-lsp-07.

Please reply to this email whether or not you support adoption of this draft. Reasons are not required, but are helpful for the WG. We would like to see a good show of support rather than just a few emails. Indications that the draft has actually been read would also be greatly appreciated.

Coincidentally, we are also polling for knowledge of any IPR that
applies to this draft, to ensure that IPR has been disclosed in
compliance with IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 for more details).

If you are listed as a document author or contributor please respond
to this email whether or not you are aware of any relevant IPR. The
draft will not be adopted until a response has been received from each
author and contributor.

If you are on the PWE3 WG email list but are not listed as an author
or contributor, then please explicitly respond only if you are aware
of any IPR that has not yet been disclosed in conformance with IETF
rules.

This will be a two-week poll, ending 4 December.

Cheers,
Andy and Matthew

On Fri, Nov 9, 2012 at 9:06 AM, Mach Chen <[email-masked]<mailto:[email-masked]>> wrote:
Hi,

We have presented the updates on Monday's meeting, the latest version solved the comments received so far. As suggested on the meeting, we (co-authors) would like to request a WG adoption on the draft!

Many thanks,
Mach