Subject: [PWE3] WG last last call on draft-ietf-mpls-tp-oam-id-mib-01

From: "Bocci, Matthew (Matthew)" <[email-masked]>
Date: Sun, 11 Nov 2012 20:43:58 +0100

The MPLS working group recently concluded a working group last call on wg last last call on draft-ietf-mpls-tp-oam-id-mib-01. Since this draft also defines MIB entries relevant to pseudowires, we have decided to run a short working group last call in PWE3 as well.

Please review the draft and post any comments to the list.

This working group last call finishes on Monday 19th November 2012.

Regards

Matthew and Andy

---

From: "Bocci, Matthew (Matthew)" <[email-masked]>
Date: Tue, 20 Nov 2012 15:21:44 +0100

This working group last call is not closed. I did not see any comments, so I suggest that the MPLS should not be able to proceed with publication as per the normal process.

Regards

Matthew

On 11/11/2012 19:43, "Bocci, Matthew (Matthew)" <[email-masked]<mailto:[email-masked]>> wrote:

Regards

Matthew and Andy

---

From: "Bocci, Matthew (Matthew)" <[email-masked]>
Date: Tue, 20 Nov 2012 16:08:16 +0100

WG,

Unfortunately there was a typo in this email. This should of course read that the MPLS WG chairs should be able to proceed as normal.

Apologies for any confusion.

Regards

Matthew

On 20/11/2012 14:21, "Bocci, Matthew (Matthew)" <[email-masked]<mailto:[email-masked]>> wrote:

Regards

Matthew

Regards

Matthew and Andy

---

From: "Bocci, Matthew (Matthew)" <[email-masked]>
Date: Tue, 20 Nov 2012 18:11:50 +0100

WG,

Further to this, I should clarify that the PWE3 WG last call has closed.

Regards

Matthew

On 20/11/2012 15:08, "Bocci, Matthew (Matthew)" <[email-masked]<mailto:[email-masked]>> wrote:

WG,

Regards

Matthew

Regards

Matthew

Regards

Matthew and Andy