Subject: [PWE3] Poll for adoption and IPR check: draft-dong-pwe3-redundancy-spe-04.txt

From: "Bocci, Matthew (Matthew)" <[email-masked]>
Date: Mon, 26 Nov 2012 11:59:30 +0100

This email begins a two week poll to help the chairs judge if there is consensus  to adopt draft-dong-pwe3-redundancy-spe-04.txt as a PWE3 working group draft.

Please respond to this email on the list with 'support' or 'do not support'.

Please also send any comments on the draft to the PWE3 list.

Coincidentally, we are also polling for knowledge of any IPR that applies to this draft, to ensure that IPR has been disclosed in compliance with IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 for more details).

If you are listed as a document author or contributor please respond to this email whether or not you are aware of any relevant IPR. The draft will not be adopted until a response has been received from each author and contributor.

If you are on the PWE3 WG email list but are not listed as an author or contributor, then please explicitly respond only if you are aware of any IPR that has not yet been disclosed in conformance with IETF rules.

This poll closes on Monday 10th December 2012.

Regards

Matthew and Andy

---

From: Gregory Mirsky <[email-masked]>
Date: Mon, 26 Nov 2012 17:32:07 +0000

Support

    Regards,
        Greg

________________________________
From: [email-masked] [mailto:[email-masked]] On Behalf Of Bocci, Matthew (Matthew)
Sent: Monday, November 26, 2012 3:00 AM
To: [email-masked]
Subject: [PWE3] Poll for adoption and IPR check: draft-dong-pwe3-redundancy-spe-04.txt

Regards

Matthew and Andy

---

From: Jie Dong <[email-masked]>
Date: Tue, 27 Nov 2012 00:45:46 +0000

Support (as coauthor).

No IPR from my side.

Regards,
Jie

From: [email-masked] [mailto:[email-masked]] On Behalf Of Bocci, Matthew (Matthew)
Sent: Monday, November 26, 2012 7:00 PM
To: [email-masked]
Subject: [PWE3] Poll for adoption and IPR check: draft-dong-pwe3-redundancy-spe-04.txt

Regards

Matthew and Andy

---

From: Mach Chen <[email-masked]>
Date: Thu, 29 Nov 2012 06:16:45 +0000

Support!

Mach

发件人: [email-masked] [mailto:[email-masked]] 代表 Bocci, Matthew (Matthew)
发送时间: 2012年11月26日 19:00
收件人: [email-masked]
主题: [PWE3] Poll for adoption and IPR check: draft-dong-pwe3-redundancy-spe-04.txt

Regards

Matthew and Andy

---

From: Mingui Zhang <[email-masked]>
Date: Thu, 29 Nov 2012 09:40:23 +0000

Support.

Mingui

>-----Original Message-----
>This email begins a two week poll to help the chairs judge if there is consensus
>to adopt draft-dong-pwe3-redundancy-spe-04.txt as a PWE3 working group
>draft.
>
>Coincidentally, we are also polling for knowledge of any IPR that applies to this
>draft, to ensure that IPR has been disclosed in compliance with IETF IPR rules
>(see RFCs 3979, 4879, 3669 and 5378 for more details).
>
>
>If you are listed as a document author or contributor please respond to this
>email whether or not you are aware of any relevant IPR. The draft will not be
>adopted until a response has been received from each author and contributor.
>
>
>If you are on the PWE3 WG email list but are not listed as an author or
>contributor, then please explicitly respond only if you are aware of any IPR that
>has not yet been disclosed in conformance with IETF rules.
>