Subject: Re: [PWE3] Poll for adoption and IPR check: draft-dong-pwe3-redundancy-spe-04.txt

From: "Wanghaibo (Rainsword)" <[email-masked]>
Date: Tue, 27 Nov 2012 06:16:44 +0000

Support as coauthor.  No IPR from my end.

Best regards

Haibo

-------------------------------------------------------------------
From: [email-masked] [mailto:[email-masked]] On Behalf Of Bocci, Matthew (Matthew)
Sent: Monday, November 26, 2012 7:00 PM
To: [email-masked]
Subject: [PWE3] Poll for adoption and IPR check: draft-dong-pwe3-redundancy-spe-04.txt

This email begins a two week poll to help the chairs judge if there is consensus  to adopt draft-dong-pwe3-redundancy-spe-04.txt as a PWE3 working group draft.

Please respond to this email on the list with 'support' or 'do not support'.

Please also send any comments on the draft to the PWE3 list.

Coincidentally, we are also polling for knowledge of any IPR that applies to this draft, to ensure that IPR has been disclosed in compliance with IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 for more details).

If you are listed as a document author or contributor please respond to this email whether or not you are aware of any relevant IPR. The draft will not be adopted until a response has been received from each author and contributor.

If you are on the PWE3 WG email list but are not listed as an author or contributor, then please explicitly respond only if you are aware of any IPR that has not yet been disclosed in conformance with IETF rules.

This poll closes on Monday 10th December 2012.

Regards

Matthew and Andy

---

From: Linda Dunbar <[email-masked]>
Date: Thu, 29 Nov 2012 20:00:25 +0000

Support. 

Linda Dunbar

> >-----Original Message-----
> >From: [email-masked] [mailto:[email-masked]] On Behalf
> Of
> >Bocci, Matthew (Matthew)
> >This email begins a two week poll to help the chairs judge if there is
> consensus
> >to adopt draft-dong-pwe3-redundancy-spe-04.txt as a PWE3 working group
> >draft.
> >
> >Coincidentally, we are also polling for knowledge of any IPR that
> applies to this
> >draft, to ensure that IPR has been disclosed in compliance with IETF
> IPR rules
> >(see RFCs 3979, 4879, 3669 and 5378 for more details).
> >
> >
> >If you are listed as a document author or contributor please respond
> to this
> >email whether or not you are aware of any relevant IPR. The draft will
> not be
> >adopted until a response has been received from each author and
> contributor.
> >
> >
> >If you are on the PWE3 WG email list but are not listed as an author
> or
> >contributor, then please explicitly respond only if you are aware of
> any IPR that
> >has not yet been disclosed in conformance with IETF rules.
> >
> _______________________________________________
> pwe3 mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/pwe3