Subject: [PWE3] wglc on draft-ietf-mpls-tp-oam-id-mib-01 and OPEN - Re: [mpls] mpls wg last call for draft-ietf-mpls-tp-oam-id-mib

From: Loa Andersson <[email-masked]>
Date: Fri, 09 Nov 2012 18:15:56 +0100

PWE3 Working Group,
-------------------

this is to start a one week PWE3 working group last call on
draft-ietf-mpls-tp-oam-id-mib-01.

Please send your comments to the mpls working group mailing
list ([email-masked]), yes it is the mpls wg mailing list that
is intended. Any practical problems with this, please send the mail
to me and I will forward it.

Please send both technical comments, and if you are happy with the
document as is also indications of support.

This working group last call will end on November 17.

MPLS Working Group,
-------------------

when we started the working last call for  draft-ietf-mpls-tp-oam-
id-mib-01 we forgot to include the pwe3 working in this wglc.

The chairs of the two groups discussed this and agreed to start a 1 week 
working group last call in the PWEe working group; "after"
the IETF meeting in Atlanta. This mail starts this wglc.

Since we want the PWE3 and MPLS WG comment on the same version of the
draft, we will leave the MPLS wg last call open until we close the
wglc in PWE3.

/Loa
for all the co-chairs

On 2012-10-12 15:52, Loa Andersson wrote:
> Working Group,
>
> this is to start a two week working group last call on
> draft-ietf-mpls-tp-oam-id-mib-01.
>
> Please send your comments to the mpls working group mailing
> list ([email-masked]).
>
> Please send both technical comments, and if you are happy with the
> document as is also indications of support.
>
> This working group last call will end on October 28.
>
> /Loa
> for the wg co-chairs

-- 

Loa Andersson                         email: [email-masked]
Sr Strategy and Standards Manager            [email-masked]
Ericsson Inc                          phone: +46 10 717 52 13
                                              +46 767 72 92 13

---

From: Loa Andersson <[email-masked]>
Date: Tue, 20 Nov 2012 16:18:44 +0100

Working Group,

the working group last call in PWE3 and the MPLS working groups has
now been closed.

We had comments from both the working group and from the MID doctor
review could the authors please address the comments, make sure that
the people making the comments are happy with the resolution and
re-publish a new version of the document!

/Loa
(for the mpls wg co-chairs)

--