Subject: RE: [PWE3] S-PE in stitching architecture document

From: Sasha Vainshtein <[email-masked]>
Date: Tue, 2 Aug 2005 12:01:23 +0300

Hi all,
I would suggest E-PE (E standing for END or ENCAPSULATING) for the PE that
accepts the native AC and I-PE (I staning for INTERMEDIATE or, possibly,
INETRWORKING if that iswhat it does between different PSN types).

Hopefully no one has used these before.

My 2c.

Regards,

                                  Sasha
-----Original Message-----
From: Danny McPherson
To: 'pwe3' (E-mail)
Sent: 8/1/2005 5:47 PM
Subject: Re: [PWE3] S-PE in stitching architecture document

On Aug 1, 2005, at 10:23 AM, Yaakov Stein wrote:

>
> How
>  about F-PE for Final ?
> OR T-PE for Terminal ?
> OR L-TE (Last) ?
>
> Whatever is decided for X-PE needs to be the same for X-provider too.

I like Absolute PE or APE :-)

-danny

_______________________________________________
pwe3 mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/pwe3

_______________________________________________
pwe3 mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/pwe3

---

From: Chandra Ganesh x3890 <[email-masked]>
Date: Tue, 02 Aug 2005 09:41:41 -0500

All,

  Any particular reasons for deviating from UNI, ENNI and INNI defs put 
forth for GMPLS ?

Thanks
Chandra

-- 
Chandra Ganesh
972-479-3890
[email-masked]