Subject: RE: [PWE3] S-PE in stitching architecture document

From: "Yaakov Stein" <[email-masked]>
Date: Mon, 1 Aug 2005 18:23:24 +0200

How about F-PE for Final ?
OR T-PE for Terminal ?
OR L-TE (Last) ?

Whatever is decided for X-PE needs to be the same for X-provider too.

Y(J)S

_______________________________________________
pwe3 mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/pwe3

---

From: [email-masked]
Date: Mon, 1 Aug 2005 16:37:13 +0100

T-PE is also good (for Terminating rather than terminal, as it terminates
the PWs). However, we need something for the S-PEs that reflects the fact
that they are at the boarder of PWE3 domains, but not mandated to be at the
provider edge.

Matthew

                      "Yaakov Stein"                                                                                                   
                      <[email-masked]         To:      "Luca Martini" <[email-masked]>                                            
                      m>                       cc:      George Swallow <[email-masked]>, [email-masked], [email-masked]          
                      Sent by:                 Subject: RE: [PWE3] S-PE in stitching architecture document                             
                      pwe3-bounces@iet                                                                                                 
                      f.org                                                                                                            

                      01/08/2005 17:23                                                                                                 

Y(J)S