Subject: [PWE3] Draft PWE3 Minutes, Paris

From: [email-masked]
Date: Thu, 11 Aug 2005 15:38:42 +0100

Please find attached the draft minutes from the Paris PWE3 meetings.

Please let me know if you have any comments / corrections by Monday August
15th.

Best regards,

Matthew
(See attached file: PWE3 IETF63 Minutes-01.txt)
_______________________________________________
pwe3 mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/pwe3

---

From: "Adrian Farrel" <[email-masked]>
Date: Thu, 11 Aug 2005 18:27:42 +0100

Hi Matthew,

A comment of mine was recorded in the jabber at
http://www.xmpp.org/ietf-logs/[email-masked]/2005-08-02.html but is
missing from the minutes.

My comment was that if PCE does not address the requirements of PWE3 this
could be because PWE3 has not brought its requirements to PCE.

Thanks,
Adrian
----- Original Message ----- 
From: <[email-masked]>
To: <[email-masked]>
Sent: Thursday, August 11, 2005 3:38 PM
Subject: [PWE3] Draft PWE3 Minutes, Paris

> (See attached file: PWE3 IETF63 Minutes-01.txt)

--------------------------------------------------------------------------
------