Subject: [quicwg/base-drafts] auth48 http/3: cite http2bis (Issue #4966)

From: Julian Reschke <[email-masked]>
Date: Fri, 25 Mar 2022 01:40:21 -0700

similar to what we do in the core drafts: https://github.com/httpwg/http-core/issues/1045

-- 
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4966
You are receiving this because you are subscribed to this thread.

Message ID: <quicwg/base-drafts/issues/[email-masked]>

---

From: Mike Bishop <[email-masked]>
Date: Mon, 28 Mar 2022 11:09:38 -0700

Already done in https://github.com/quicwg/base-drafts/pull/4957

-- 
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4966#issuecomment-1080978012
You are receiving this because you are subscribed to this thread.

Message ID: <quicwg/base-drafts/issues/4966/[email-masked]>

---

From: Mike Bishop <[email-masked]>
Date: Mon, 28 Mar 2022 11:09:40 -0700

Closed #4966.

-- 
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4966#event-6320655349
You are receiving this because you are subscribed to this thread.

Message ID: <quicwg/base-drafts/issue/4966/issue_event/[email-masked]>