Subject: FW: [Isms] radius usage last call followup

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Mon, 9 Mar 2009 20:32:07 +0100

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of
Juergen Schoenwaelder
Sent: Monday, March 09, 2009 9:31 AM
To: [email-masked]
Subject: [Isms] radius usage last call followup

Hi,

our radius usage document has been last called in November and the
comments lead to several changes. The revised ID is now in place:

  http://tools.ietf.org/html/draft-ietf-isms-radius-usage-05

Please check the changes until March 23rd.

/js

-- 
Juergen Schoenwaelder           Jacobs University Bremen gGmbH
Phone: +49 421 200 3587         Campus Ring 1, 28759 Bremen, Germany
Fax:   +49 421 200 3103         <http://www.jacobs-university.de/>
_______________________________________________
Isms mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/isms

--
to unsubscribe send a message to [email-masked] with
the word 'unsubscribe' in a single line as the message text body.
archive: <http://psg.com/lists/radiusext/>

---

From: Alan DeKok <[email-masked]>
Date: Tue, 10 Mar 2009 04:11:36 +0100

> From: [email-masked] [mailto:[email-masked]] On Behalf Of
...
> Please check the changes until March 23rd.

  Security Section:

   There are good reasons to provision USM access so supplement with
   AAA-based access, however.

 NIT: This doesn't appear to be a sentence.

  Alan DeKok.

---

From: "Dave Nelson" <[email-masked]>
Date: Mon, 9 Mar 2009 23:35:09 -0400

Alan DeKok writes...

>  NIT: This doesn't appear to be a sentence.

Yeah.  Let's see what that was supposed to say...  I think it's:

    There are good reasons to provision USM access to supplement
    AAA-based access, however.