Subject: Test

From: Alan DeKok <[email-masked]>
Date: Mon, 07 Sep 2009 22:26:36 +0200

Is the mailing list fixed?  My earlier posts aren't in the archives...

  Did anyone other than Bernard see my comments on the issues in the
guidelines document?

  Alan DeKok.

--
to unsubscribe send a message to [email-masked] with
the word 'unsubscribe' in a single line as the message text body.
archive: <http://psg.com/lists/radiusext/>

---

From: Greg Weber <[email-masked]>
Date: Mon, 7 Sep 2009 17:09:36 -0400

>  Did anyone other than Bernard see my comments on the issues in the

Yes.  They appear to have gone to the list, but not the archive.

Greg

---

From: <[email-masked]>
Date: Tue, 8 Sep 2009 10:24:05 +0200

I have them in my inbox! ;)

Lionel 

> -----Message d'origine-----
> De : [email-masked] 
> [mailto:[email-masked]] De la part de Alan DeKok
> Envoyé : lundi 7 septembre 2009 22:27
> À : 'radext mailing list'
> Objet : Test
> 
> 
>   Did anyone other than Bernard see my comments on the issues 
> in the guidelines document?
> 
>   Alan DeKok.
> 
> --
> to unsubscribe send a message to 
> [email-masked] with the word 'unsubscribe' in 
> a single line as the message text body.