Subject: Errata 1407 and 2012 on RFC 5176

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Tue, 11 May 2010 16:30:24 +0200

RADEXT WG,

Please provide your recommendation on how to respond to errata #1407 and
#2012 regarding RFC 5176. 

Thanks and Regards,

Dan

--
to unsubscribe send a message to [email-masked] with
the word 'unsubscribe' in a single line as the message text body.
archive: <http://psg.com/lists/radiusext/>

---

From: Alan DeKok <[email-masked]>
Date: Tue, 11 May 2010 17:20:22 +0200

> #2012 regarding RFC 5176. 

  I agree with Avi's comments.

  Alan DeKok.