Subject: [radext] Fwd: New Version Notification - draft-ietf-radext-nai-10.txt

From: Stefan Winter <[email-masked]>
Date: Fri, 31 Oct 2014 09:53:13 +0100

Hi,

I didn't see this annoucement coming up on the mailing list, so here goes:

-------- Forwarded Message --------
Subject: New Version Notification - draft-ietf-radext-nai-10.txt
Resent-To: [email-masked], [email-masked],
[email-masked]
Date: Thu, 30 Oct 2014 07:59:57 -0700
From: ID Tracker <[email-masked]>
To: [email-masked], [email-masked],
[email-masked]

A new version (-10) has been submitted for draft-ietf-radext-nai-10.txt:
https://www.ietf.org/internet-drafts/draft-ietf-radext-nai-10.txt

Diff from previous version:
https://tools.ietf.org/rfcdiff?url2=draft-ietf-radext-nai-10

The IETF Secretariat.

---

From: Benoit Claise <[email-masked]>
Date: Fri, 31 Oct 2014 11:08:08 +0100

Alan,

Thanks for version 10.
The IETF LC has been requested

Regards, Benoit
> _______________________________________________
> radext mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/radext