Subject: Re: [radext] Gen-ART review of draft-ietf-radext-dynamic-discovery-13

From: Jari Arkko <[email-masked]>
Date: Thu, 9 Apr 2015 16:12:56 +0300

Thank you very much for the review, Martin. Stefan, are the edits going to appear in some document version before the draft is approved?

Jari

---

From: Stefan Winter <[email-masked]>
Date: Fri, 10 Apr 2015 09:02:02 +0200

Hello,

> Thank you very much for the review, Martin. Stefan, are the edits going to appear in some document version before the draft is approved?

since all updates were fairly minor, I waited for the telechat with the
new version.

-14 has been posted just now.

Greetings,

Stefan Winter

-- 
Stefan WINTER
Ingenieur de Recherche
Fondation RESTENA - Réseau Téléinformatique de l'Education Nationale et
de la Recherche
6, rue Richard Coudenhove-Kalergi
L-1359 Luxembourg

Tel: +352 424409 1
Fax: +352 422473

PGP key updated to 4096 Bit RSA - I will encrypt all mails if the
recipient's key is known to me

http://pgp.mit.edu:11371/pks/lookup?op=get&search=0xC0DE6A358A39DC66