Subject: Re: (radius) RADIUS "bakeoff" compatibility exercises

From: "Glen Zorn" <[email-masked]>
Date: Mon, 5 Oct 1998 13:18:19 -0700

Bob Bosen <[email-masked]> writes:

>Folks: Have we had any RADIUS "bakeoff" compatibility exercises
>lately? Any scheduled for the near future?

Nope and nope (but you're more than welcome to organize one :-).

>
>
>Regards,
>
>
>Bob Bosen
>Authentication Division
>Router/Commserver Interface Department
>Secure Computing Corporation
>
>[email-masked]
>http://www.safeword.com/safeword/welcome.htm
>
>**********************
>It wasn't me! Somebody must have captured my username/password!
>**********************
>-
>To unsubscribe, email [email-masked]' with
>'unsubscribe ietf-radius' in the body of the message.
>

---

From: "Dale E. Reed Jr." <[email-masked]>
Date: Mon, 05 Oct 1998 16:14:29 -0700

> Nope and nope (but you're more than welcome to organize one :-).

We have the ability to test on-line with anyone who wants to. 
Although the RadiusNT site/server isn't up right now because
we moved to a new server and I didn't move all the sites.

Basically we have a permiscuous mode that allows anyone to 
make requests and tests.  The web page allows you to define 
domains to proxy to for testing proxy from RadiusNT to another
server as well.

If anyone wants to do some testing, just send me some email, and
I can throw the site (that has all the information in it) back up.

I also still have (I think) the old web site and database schema
that we used for the DC Bakeoff that we could use to do some testing
in the same sense as the bakeoff, but over the net rather than on
the LAN.  Any one interested in that?  

-- 
Dale E. Reed Jr.  ([email-masked])
_________________________________________________________________
       IEA Software, Inc.      |  RadiusNT, Emerald, and NT FAQs
 Internet Solutions for Today  |   http://www.iea-software.com
-
To unsubscribe, email [email-masked]' with
'unsubscribe ietf-radius' in the body of the message.