Subject: Re: [Rats] More use cases for draft-richardson-rats-usecases-00

From: Thomas Hardjono <[email-masked]>
Date: Mon, 24 Jun 2019 15:04:12 +0000

Folks,

What's the best way to contribute use-cases to draft-richardson-rats-usecases-00 ?

Should I post the text on the mail-list for discussion.

Best

-- thomas --

---

From: Benjamin Kaduk <[email-masked]>
Date: Thu, 27 Jun 2019 17:14:37 -0500

> Should I post the text on the mail-list for discussion.

Hi Thomas,

That's never wrong, so in the absence of other guidance please go ahead.

-Ben