Subject: [Rats] Preliminary Agenda for today

From: "Nancy Cam-Winget (ncamwing)" <[email-masked]>
Date: Thu, 20 Jun 2019 12:12:18 +0000

All,
We will need to bash and complete the agenda at the beginning of the call, but here is a preliminary agenda for today:

  1.  Agenda bashing, Logistics -- Chairs   (<5min)
  2.  Chair’s review of document status and logistics - <5min
  3.  Use Cases - <5min
  4.  Document updates:
     *   EAT - ?min
     *   Architecture  - 5min
     *   Current data models & serializations (EAT, PSA, TUDA and Reference Interaction model)  - 25min
     *   Information Model start – 10min
  5.  Use Cases – 10-20min
  6.  Next Steps – adoption readiness and AOB (~5-10min)

We also need a volunteer to be a notetaker which can be taken in https://etherpad.tools.ietf.org/p/notes-ietf-june2019-virtual

Thanks,
    Nancy

---

From: Mike McBride <[email-masked]>
Date: Mon, 24 Jun 2019 12:39:19 -0700

Please send the interim meeting recording link, if available, as I had
to bail half way through. Thank you for setting it up.

mike

On Thu, Jun 20, 2019 at 5:12 AM Nancy Cam-Winget (ncamwing)
<[email-masked]> wrote:
> Agenda bashing, Logistics -- Chairs   (<5min)
> Chair’s review of document status and logistics - <5min
> Use Cases - <5min
> Document updates:
>
> EAT - ?min
> Architecture  - 5min
> Current data models & serializations (EAT, PSA, TUDA and Reference Interaction model)  - 25min
> Information Model start – 10min
>
> Use Cases – 10-20min
> Next Steps – adoption readiness and AOB (~5-10min)
>
>
>
> _______________________________________________
> RATS mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/rats