Subject: [Rats] IETF 113 attendance

From: Kathleen Moriarty <[email-masked]>
Date: Sun, 16 Jan 2022 06:28:44 -0500

Greetings!

We will be making session requests soon for the next meeting, which is planned as hybrid. As such, we need to make an estimate on attendance for room sizing. While we know anything can change quickly, it might be helpful to know how many contributors plan to be in person. I know there’s still restrictions on travel by organizations, and those folks would have a firm answer.

In person or remote for planned attendance would be helpful to know.

Thank you,
Kathleen 

Sent from my mobile device

---

From: Ira McDonald <[email-masked]>
Date: Sun, 16 Jan 2022 09:23:43 -0500

Hi Kathleen,

I'll be attending remotely and this will not change in future IETF meetings.

Cheers,
- Ira

On Sun, Jan 16, 2022 at 6:28 AM Kathleen Moriarty <
[email-masked]> wrote:

> Greetings!
>
> We will be making session requests soon for the next meeting, which is
> planned as hybrid. As such, we need to make an estimate on attendance for
> room sizing. While we know anything can change quickly, it might be helpful
> to know how many contributors plan to be in person. I know there’s still
> restrictions on travel by organizations, and those folks would have a firm
> answer.
>
> _______________________________________________
> RATS mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/rats
>

---

From: Henk Birkholz <[email-masked]>
Date: Sun, 16 Jan 2022 15:54:46 +0100

Hi Kathleen,

the "current plan" is to attend in person, pending of course the 
implications of assessment criterion #1.2 and all :-)

Viele Grüße,

Henk

On 16.01.22 15:23, Ira McDonald wrote:
> On Sun, Jan 16, 2022 at 6:28 AM Kathleen Moriarty 
> <[email-masked] 
> <mailto:[email-masked]>> wrote:
> 
>     Greetings!
> 
>     We will be making session requests soon for the next meeting, which
>     is planned as hybrid. As such, we need to make an estimate on
>     attendance for room sizing. While we know anything can change
>     quickly, it might be helpful to know how many contributors plan to
>     be in person. I know there’s still restrictions on travel by
>     organizations, and those folks would have a firm answer.
> 
>     [email-masked] <mailto:[email-masked]>
>     <https://www.ietf.org/mailman/listinfo/rats>
> 
>

---

From: Laurence Lundblade <[email-masked]>
Date: Sun, 16 Jan 2022 11:35:42 -0800

I plan to be there. :-)

LL

> On Jan 16, 2022, at 6:54 AM, Henk Birkholz <[email-masked]> wrote:
> 
> Hi Kathleen,
> 
> the "current plan" is to attend in person, pending of course the implications of assessment criterion #1.2 and all :-)
> 
> Viele Grüße,
> 
> Henk
> 
>> On Sun, Jan 16, 2022 at 6:28 AM Kathleen Moriarty <[email-masked] <mailto:[email-masked]>> wrote:
>>    Greetings!

---

From: "Diego R. Lopez" <[email-masked]>
Date: Sun, 16 Jan 2022 19:39:08 +0000

I plan to be physically in Vienna, with all due caveats...

--
"Esta vez no fallaremos, Doctor Infierno"

Dr Diego R. Lopez
Telefonica I+D
https://www.linkedin.com/in/dr2lopez/

e-mail: [email-masked]
Mobile:  +34 682 051 091
----------------------------------

On 16/01/2022, 20:35, "RATS on behalf of Laurence Lundblade" <[email-masked] on behalf of [email-masked]> wrote:

    I plan to be there. :-)

    LL

________________________________

Este mensaje y sus adjuntos se dirigen exclusivamente a su destinatario, puede contener información privilegiada o confidencial y es para uso exclusivo de la persona o entidad de destino. Si no es usted. el destinatario indicado, queda notificado de que la lectura, utilización, divulgación y/o copia sin autorización puede estar prohibida en virtud de la legislación vigente. Si ha recibido este mensaje por error, le rogamos que nos lo comunique inmediatamente por esta misma vía y proceda a su destrucción.

The information contained in this transmission is privileged and confidential information intended only for the use of the individual or entity named above. If the reader of this message is not the intended recipient, you are hereby notified that any dissemination, distribution or copying of this communication is strictly prohibited. If you have received this transmission in error, do not read it. Please immediately reply to the sender that you have received this communication in error and then delete it.

Esta mensagem e seus anexos se dirigem exclusivamente ao seu destinatário, pode conter informação privilegiada ou confidencial e é para uso exclusivo da pessoa ou entidade de destino. Se não é vossa senhoria o destinatário indicado, fica notificado de que a leitura, utilização, divulgação e/ou cópia sem autorização pode estar proibida em virtude da legislação vigente. Se recebeu esta mensagem por erro, rogamos-lhe que nos o comunique imediatamente por esta mesma via e proceda a sua destruição

---

From: "Meiling Chen" <[email-masked]>
Date: Mon, 17 Jan 2022 14:48:38 +0800

Hi Kathleen,
I'll be attending remotely.

Best,
Meiling

From: Kathleen Moriarty
Date: 2022-01-16 19:28
To: rats
Subject: [Rats] IETF 113 attendance
Greetings!

 
Thank you,
Kathleen

---

From: Thomas Hardjono <[email-masked]>
Date: Mon, 17 Jan 2022 17:37:49 +0000

Hi Kathleen,

Attending remotely is my current plan.

Best

--thomas

From: RATS <[email-masked]> on behalf of "[email-masked]" <[email-masked]>
Date: Sunday, January 16, 2022 at 6:28 AM
To: "[email-masked]" <[email-masked]>
Subject: [Rats] IETF 113 attendance

Greetings!

Thank you,
Kathleen

Sent from my mobile device
_______________________________________________
RATS mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/rats

---

From: "Smith, Ned" <[email-masked]>
Date: Mon, 17 Jan 2022 20:29:26 +0000

I'm working on getting travel approval.
-Ned

On 1/16/22, 3:29 AM, "RATS on behalf of Kathleen Moriarty" <[email-masked] on behalf of [email-masked]> wrote:

    Greetings!

    Thank you,
    Kathleen

---

From: "Eric Voit (evoit)" <[email-masked]>
Date: Mon, 17 Jan 2022 23:05:40 +0000

Remote for me.

Eric

> Greetings!
> 
> We will be making session requests soon for the next meeting, which is planned
> as hybrid. As such, we need to make an estimate on attendance for room sizing.
> While we know anything can change quickly, it might be helpful to know how
> many contributors plan to be in person. I know there’s still restrictions on travel
> by organizations, and those folks would have a firm answer.
>

---

From: "Panwei (William)" <[email-masked]>
Date: Tue, 18 Jan 2022 02:38:08 +0000

Hi Kathleen,

I will attend remotely.

Regards & Thanks!
Wei Pan (潘伟)

> -----Original Message-----
> From: RATS [mailto:[email-masked]] On Behalf Of Kathleen Moriarty
> Sent: Sunday, January 16, 2022 7:29 PM
> To: [email-masked]
> room sizing. While we know anything can change quickly, it might be
> helpful to know how many contributors plan to be in person. I know there’s
> still restrictions on travel by organizations, and those folks would have a
> firm answer.
>

---

From: Thomas Fossati <[email-masked]>
Date: Tue, 18 Jan 2022 08:07:44 +0000

hi Kathleen,

> In person or remote for planned attendance would be helpful to know.

Remote participant here.

cheers,
-- 
Thomas

---

From: Guy Fedorkow <[email-masked]>
Date: Wed, 19 Jan 2022 14:11:37 +0000

Kathleen,
  "Remote for me", he said with considerable regret.
/guy

Juniper Business Use Only

-----Original Message-----
From: RATS <[email-masked]> On Behalf Of Kathleen Moriarty
Sent: Sunday, January 16, 2022 6:29 AM
To: [email-masked]
Subject: [Rats] IETF 113 attendance

[External Email. Be cautious of content]

Greetings!

Thank you,
Kathleen

Sent from my mobile device
_______________________________________________
RATS mailing list
[email-masked]
https://urldefense.com/v3/__https://www.ietf.org/mailman/listinfo/rats__;!!NEt6yMaO-gk!XQzv4NY_mWjIJ-8nOEk_PMOzloaGEkLW69xI7AP00QeR-1fhwGuCfocaNKujS3cCM-0$