Subject: [Raw] RAW pre BoF prep meeting

From: "Pascal Thubert (pthubert)" <[email-masked]>
Date: Wed, 16 Oct 2019 19:00:47 +0000

Dear all

Doodle has spoken. I've set up a recurring meeting, one hour this Friday and another next Friday, @ 5PM CET, 8AM US Pacific time.
https://www.worldtimebuddy.com/?qm=1&lid=12,8,5&h=12&date=2019-10-18&sln=17-18

Our goal is to
- assess participation, in room and remote
- review the candidate charter
- prepare the agenda, including problem statement, technologies and charter editions.

Meeting info:

Meeting number (access code): 204 088 443

Meeting password: rqHMVQJm (77468756 from phones)

Occurs every Friday effective Friday 18 October 2019 until Friday 25 October 2019 from 17:00 to 18:00, (UTC+01:00) Brussels, Copenhagen, Madrid, Paris
17:00  |  (UTC+01:00) Brussels, Copenhagen, Madrid, Paris  |  1 hr

Join meeting<https://cisco.webex.com/cisco/j.php?MTID=mb49860b78d775b50afa8437d9b2bc8c9>

Join by phone
Tap to call in from a mobile device (attendees only)
+1-866-432-9903<tel:%2B1-866-432-9903,,*01*204088443%2377468756%23*01*> Call-in toll-free number (US/Canada)
+1-408-525-6800<tel:%2B1-408-525-6800,,*01*204088443%2377468756%23*01*> Call-in toll number (US/Canada)
Global call-in numbers<https://cisco.webex.com/cisco/globalcallin.php?MTID=m6222f13f0cd23bb64a0a563a79a4cb37>  |  Toll-free calling restrictions<https://www.webex.com/pdf/tollfree_restrictions.pdf>

Join from a video system or application
Dial [email-masked]<%20sip:[email-masked]>
You can also dial 173.243.2.68 and enter your meeting number.

Join using Microsoft Lync or Microsoft Skype for Business
Dial [email-masked]<%20sip:[email-masked]>

---

From: "Pascal Thubert (pthubert)" <[email-masked]>
Date: Fri, 25 Oct 2019 08:46:37 +0000

Gentle reminder : ) we have a call today at 5PM CET, 8AM US Pacific.

From: Raw <[email-masked]> On Behalf Of Pascal Thubert (pthubert)
Sent: mercredi 16 octobre 2019 21:01
To: [email-masked]
Subject: [Raw] RAW pre BoF prep meeting

Dear all

Our goal is to

Meeting info:

Join by phone