Subject: Re: [re-ECN] Congestion Transparency (re-ECN Bar BoF) Agenda

From: "PAPADIMITRIOU Dimitri" <[email-masked]>
Date: Sat, 1 Aug 2009 19:24:31 +0200

Bob,

Are there minutes for people that could not attend due to conflicting
agenda sessions. 
Sorry in advance if I missed the e-mail.

Much thanks,
-dimitri.

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of Bob Briscoe
> Sent: Thursday, July 30, 2009 10:09 AM
> To: re-ECN unIETF list
> Cc: iccrg IRTF list; tsv-area IETF list
> Subject: [re-ECN] Congestion Transparency (re-ECN Bar BoF) Agenda
> 
> Folks,
> 
> [Sorry previous email gave inappropriate URL - below is the correct 
> one. Same room, same time.]
> 
>      * When Thu 30 Jul '09, 15:10-16:10 (CEST)
>      * Rm 501 @ Stockholm IETF
>      * No remote audio available in room (recording will be 
> attempted).
>      * No jabber
> 
> Pls bash proposed agenda:
> <http://trac.tools.ietf.org/area/tsv/trac/wiki/re-ECN>
> 
> 
> 
> Cheers
> 
> 
> bob
> 
> 
> 
> ________________________________________________________________
> Bob Briscoe,               Networks Research Centre, BT Research  
> 
> _______________________________________________
> re-ECN mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/re-ecn
>

---

From: Bob Briscoe <[email-masked]>
Date: Mon, 03 Aug 2009 10:58:26 +0100

Dimitri,

Yes, minutes were taken, and will be typed up and posted to the 
re-ECN list later this week.

Cheers

Bob