Subject: Re: [regext] Implementations of draft-ietf-regext-epp-rdap-status-mapping-01

From: Matthieu Jacob <[email-masked]>
Date: Thu, 13 Oct 2016 09:34:41 +0200 (CEST)

Hi Ulrich,

Afnic plan on implementing this mapping (RDAP requirement from ICANN).

Regards,

Matthieu JACOB

De : regext [mailto:[email-masked]] De la part de Ulrich Wisser
Envoyé : mardi 13 septembre 2016 09:12
À : [email-masked]
Objet : [regext] Implementations of 
draft-ietf-regext-epp-rdap-status-mapping-01

Hi everybody!

To finish the document shepherd writeup I would need to include references 
to implementations.

Somebody who already has done this?

Who plans on implementing?

Thanks in advance!

Ulrich

-- 

Ulrich Wisser

[email-masked]

---

From: Brian Mountford <[email-masked]>
Date: Thu, 13 Oct 2016 10:59:17 -0400

The Google Registry plans to implement the mapping.

On Thu, Oct 13, 2016 at 3:34 AM, Matthieu Jacob <[email-masked]>
wrote:

> *De :* regext [mailto:[email-masked]] *De la part de* Ulrich
> Wisser
> *Envoyé :* mardi 13 septembre 2016 09:12
> *À :* [email-masked]
> *Objet :* [regext] Implementations of draft-ietf-regext-epp-rdap-
> status-mapping-01
>
>
>
> Hi everybody!
>
>
>
> _______________________________________________
> regext mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/regext
>
>