Subject: Re: [Rift] WG adoption call for draft-przygienda-rift-05

From: "Acee Lindem (acee)" <[email-masked]>
Date: Fri, 30 Mar 2018 19:47:45 +0000

Support.
Acee

From: Rift <[email-masked]> on behalf of Jeff Tantsura <[email-masked]>
Date: Friday, March 30, 2018 at 3:22 PM
To: "[email-masked]" <[email-masked]>
Cc: "[email-masked]" <[email-masked]>
Subject: [Rift] WG adoption call for draft-przygienda-rift-05

Hi RIFT,

Request for WG adoption of draft-przygienda-rift-05.

The authors have requested the RIFT to adopt draft-przygienda-rift-05 as the working group documents.
Please indicate support or no-support by April 15, 2018.

If you are listed as a document author or contributor please respond to this email stating of whether or not you are aware of any relevant IPR. The response needs to be sent to the RIFT mailing list. The document will not advance to the next stage until a response has been received from each author and each individual that has contributed to the document.

Thanks,
Jeff & Jeffrey

---

From: "Pascal Thubert (pthubert)" <[email-masked]>
Date: Fri, 30 Mar 2018 19:50:43 +0000

Support

Regards,

Pascal

Le 30 mars 2018 à 12:47, Acee Lindem (acee) <[email-masked]<mailto:[email-masked]>> a écrit :

Support.
Acee

From: Rift <[email-masked]<mailto:[email-masked]>> on behalf of Jeff Tantsura <[email-masked]<mailto:[email-masked]>>
Date: Friday, March 30, 2018 at 3:22 PM
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Cc: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: [Rift] WG adoption call for draft-przygienda-rift-05

Hi RIFT,

Thanks,
Jeff & Jeffrey

_______________________________________________
Rift mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/rift