Subject: [Rift] WG adoption call for draft-przygienda-rift-05

From: Jeff Tantsura <[email-masked]>
Date: Fri, 30 Mar 2018 12:21:51 -0700

Hi RIFT,

Request for WG adoption of draft-przygienda-rift-05.

The authors have requested the RIFT to adopt draft-przygienda-rift-05 as the working group documents.

Please indicate support or no-support by April 15, 2018.

If you are listed as a document author or contributor please respond to this email stating of whether or not you are aware of any relevant IPR. The response needs to be sent to the RIFT mailing list. The document will not advance to the next stage until a response has been received from each author and each individual that has contributed to the document.

Thanks,

Jeff & Jeffrey

---

From: Greg Mirsky <[email-masked]>
Date: Fri, 30 Mar 2018 19:56:59 +0000

Yes, support
Regards, Greg

On Fri, 30 Mar 2018, 22:22 Jeff Tantsura, <[email-masked]> wrote:

> If you are listed as a document author or contributor please respond to
> this email stating of whether or not you are aware of any relevant IPR. The
> response needs to be sent to the RIFT mailing list. The document will not
> advance to the next stage until a response has been received from each
> author and each individual that has contributed to the document.
>
>
>
> Thanks,
>
> Jeff & Jeffrey
>
>
>
>
> _______________________________________________
> Rift mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/rift
>

---

From: Alankar Sharma <[email-masked]>
Date: Fri, 30 Mar 2018 17:18:25 -0400

Yes support.

Thanks,
Alankar

---

From: Tony Przygienda <[email-masked]>
Date: Fri, 30 Mar 2018 14:51:14 -0700

Yes, support  as co-author