Subject: Re: [rmcat] RMCAT Eval Design Team 13 May UTC 15:00-16:00 (4pm London, 11am New York)

From: "Michael Ramalho (mramalho)" <[email-masked]>
Date: Mon, 13 May 2013 12:41:35 +0000

WARNING: contains banned part

Subject: RE: [rmcat] RMCAT Eval Design Team 13 May UTC 15:00-16:00 (4pm London, 11am New York)
From: "Michael Ramalho (mramalho)" <[email-masked]>
To: "[email-masked]" <[email-masked]>
Date: Mon, 13 May 2013 12:41:35 +0000

All,

There is a RMCAT design team meeting scheduled for today, May 13, at UTC 15:00-16:00 (4pm London, 11am New York).

The conference details are in the email thread below.

I have updated the RMCAT Testing Topology and Methodology document that we used during the last design team meeting with comments I received at the meeting and from the Varun, Zahed and Mirja on the mailing list. It is attached.

We were not able to progress through all of the document at the last meeting - we stopped in the middle of the "Test Scenario 1" portion of the document. I propose a quick re-cap of the document to that point and then to tunnel down the remainder of the text.

Apologies to Lars and Mirja in that I have not had the time to re-format to Google docs or another Wiki (or non-proprietary) document format. And Mirja raised the question as to if this document should be a draft on the mailing list.

Regards,

Michael Ramalho

From: [email-masked] [mailto:[email-masked]] On Behalf Of Mo Zanaty (mzanaty)
Sent: Monday, April 29, 2013 10:52 AM
To: [email-masked]
Subject: Re: [rmcat] RMCAT Eval Design Team 29 APR UTC 15:00-16:00 (4pm London, 11am New York)

Reminder that the design team meeting starts in 15 minutes.

https://cisco.webex.com/ciscosales/j.php?ED=221585972&UID=484666302&PW=NNmNhZTJjYTI1&RT=MiMyMQ%3D%3D

Topic: RMCAT Eval Design Team
Date: Monday, April 29, 2013
Time: 15:00-16:00 UTC, 4pm London, 11am New York
Meeting Number: 203 451 310
Password: rmcat
Host Key: 412564 (use this to reclaim host privileges)

-------------------------------------------------------
To join the meeting online(Now from mobile devices!)
-------------------------------------------------------
1. Go to https://cisco.webex.com/ciscosales/j.php?ED=221585972&UID=484666302&PW=NNmNhZTJjYTI1&RT=MiMyMQ%3D%3D
2. If requested, enter your name and email address.
3. If a password is required, enter the meeting password: rmcat
4. Click "Join".
5. If the meeting includes a teleconference, follow the instructions that appear on your screen.

-------------------------------------------------------
To join the audio conference only
-------------------------------------------------------
To receive a call back, provide your phone number when you join the meeting, or call the number below and enter the access code.
Call-in toll-free number (US/Canada): +1-866-432-9903
Call-in toll number (US/Canada): +1-408-525-6800
Global call-in numbers: https://cisco.webex.com/ciscosales/globalcallin.php?serviceType=MC&ED=221585972&tollFree=1
Toll-free dialing restrictions: http://www.webex.com/pdf/tollfree_restrictions.pdf
Access code:203 451 310
CCP:+14085256800x203451310#

---

From: "Mo Zanaty (mzanaty)" <[email-masked]>
Date: Wed, 29 May 2013 15:56:33 +0000

The recording of this meeting is available below.

Topic: RMCAT Eval Design Team-20130513 1505-1
Monday, May 13, 2013 11:00 AM EDT (UTC-4) New York Time
58 minutes, 120.31 MB

Streaming recording link:
https://cisco.webex.com/ciscosales/ldr.php?AT=pb&SP=MC&rID=68177092&rKey=47e2081d5fe85152

Download recording link:
https://cisco.webex.com/ciscosales/lsr.php?AT=dw&SP=MC&rID=68177092&rKey=208ef3be6f4a346a

---

From: Dan Weber <[email-masked]>
Date: Wed, 29 May 2013 12:17:03 -0600

Is it X rated?